<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />
<meta name="viewport" content="width=device-width, maximum-scale=1.0" />
<meta name="description" content="minima&moralia è una rivista culturale on line che si propone di mettere a disposizione, e condividere con chi legge, articoli, contributi e riflessioni quanto possibile interessanti su letteratura, cinema, arte, teatro, politica, società.">
<title>liborio-conca-intervista-claudia-durastanti : minima&amp;moralia</title>
<link rel="Shortcut Icon" href="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/favicon.ico" type="image/x-icon" />
<!-- <link rel="stylesheet" href="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//www.minimaetmoralia.it/wp/wp-content/cache/wpfc-minified/46a4ffa0cdec48eee0cd6c5e8a6d211c/1518881933index.css" media="screen"/>
<!-- <link href="https://fonts.googleapis.com/css?family=Crimson+Text|Open+Sans" rel="stylesheet"> -->
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia RSS Feed" href="http://www.minimaetmoralia.it/wp/feed/" />
<link rel="alternate" type="application/atom+xml" title="minima&amp;moralia Atom Feed" href="http://www.minimaetmoralia.it/wp/feed/atom/" />
<link rel="pingback" href="http://www.minimaetmoralia.it/wp/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Claudia Durastanti racconta il suo romanzo d&#039;esordio, &quot;Un giorno verrò a lanciare sassi alla tua finestra&quot;"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="liborio-conca-intervista-claudia-durastanti" />
<meta property="og:description" content="Claudia Durastanti racconta il suo romanzo d&#039;esordio, &quot;Un giorno verrò a lanciare sassi alla tua finestra&quot;" />
<meta property="og:url" content="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/" />
<meta property="og:site_name" content="minima&amp;moralia" />
<meta property="article:publisher" content="https://www.facebook.com/minimaetmoralia/" />
<meta property="article:tag" content="Catherine Lacey" />
<meta property="article:tag" content="Claudia Durastanti" />
<meta property="article:tag" content="Don DeLillo" />
<meta property="article:tag" content="Emidio Clementi" />
<meta property="article:tag" content="Jack Kerouac" />
<meta property="article:tag" content="Liborio Conca" />
<meta property="article:tag" content="Ocean Vuong" />
<meta property="article:tag" content="Olga Tokarczuk" />
<meta property="article:section" content="interviste" />
<meta property="article:published_time" content="2020-05-19T07:30:11+02:00" />
<meta property="article:modified_time" content="2020-05-19T00:14:04+02:00" />
<meta property="og:updated_time" content="2020-05-19T00:14:04+02:00" />
<meta property="og:image" content="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/05/1cd-1-e1589838348397.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="494" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Claudia Durastanti racconta il suo romanzo d&#039;esordio, &quot;Un giorno verrò a lanciare sassi alla tua finestra&quot;" />
<meta name="twitter:title" content="liborio-conca-intervista-claudia-durastanti" />
<meta name="twitter:site" content="@minimaetmoralia" />
<meta name="twitter:image" content="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/05/1cd-1-e1589838348397.jpg" />
<meta name="twitter:creator" content="@minimaetmoralia" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia &raquo; Feed" href="http://www.minimaetmoralia.it/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia &raquo; Feed dei commenti" href="http://www.minimaetmoralia.it/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia &raquo; La straniera, i sassi e il lockdown: intervista a Claudia Durastanti Feed dei commenti" href="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.minimaetmoralia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.23"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.minimaetmoralia.it/wp/wp-includes/css/dashicons.min.css?ver=4.3.23' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='http://www.minimaetmoralia.it/wp/wp-includes/js/thickbox/thickbox.css?ver=4.3.23' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cntctfrmStylesheet-css'  href='http://www.minimaetmoralia.it/wp/wp-content/plugins/contact-form-plugin/css/style.css?ver=4.3.23' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.minimaetmoralia.it/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=4.3.23' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sab-plugin-css'  href='http://www.minimaetmoralia.it/wp/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.minimaetmoralia.it/wp/wp-content/cache/wpfc-minified/7a866290935fc942102f5831329a8a2c/1518881933index.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.3.23' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-2663573-6', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by Yoast -->
<script src='//www.minimaetmoralia.it/wp/wp-content/cache/wpfc-minified/79e3848b0903d7276235e6d4ea361d1d/1588212938index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.3.23'></script> -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minimaetmoralia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minimaetmoralia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.23" />
<link rel='shortlink' href='http://www.minimaetmoralia.it/wp/?p=43347' />
<style type="text/css">
.social-ring:after {
clear: both;
}
.social-ring:before,
.social-ring:after {
content: "";
display: table;
}
.social-ring {
margin: 0 0 0.5em !important;
padding: 0 !important;
line-height: 20px !important;
height: auto;
font-size: 11px;
}
.social-ring-button {
float: left !important;
height: 30px;
margin: 0 5px 0 0 !important;
padding: 0 !important;
}
.social-ring .social-ring-button iframe {
max-width: none !important;
}
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
#header #title a {
background: url(http://www.minimaetmoralia.it/wp/wp-content/uploads/2015/03/cropped-minima_nuovo.jpg) no-repeat;
}
</style>
<style type="text/css">.saboxplugin-wrap {border-color:#006969;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 #006969 inset; -moz-box-shadow:0 0.05em 0 0 #006969 inset;box-shadow:0 0.05em 0 0 #006969 inset;}.saboxplugin-wrap .saboxplugin-authorname a {color:#006969;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:20px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>
<style type="text/css" media="screen">
#container a, #container a:link, #container a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #006666;}
#container a:hover, #container a:focus, #container a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #151515;}
#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #003333;}
#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active {
color: #999999;}
#container a:hover, #container a:focus, #container a:active, #sidebar ul.menu li a:hover, #sidebar_left ul.menu li ul.sub-menu li a:hover, #sidebar_right ul.menu li ul.sub-menu li a:hover, #commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active, #container .portfolioimg a img:hover, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
background-color: #FFFFFF !important;}
</style>
<!-- <script type="text/javascript" src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/js/superfish/superfish.js"></script> -->
<!-- <script type="text/javascript" src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/js/superfish/hoverIntent.js"></script> -->
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'> -->
<link href="https://fonts.googleapis.com/css?family=Crimson+Text:400,700|Open+Sans:400,700|Oswald:400,700" rel="stylesheet">
<script type="text/javascript">
var $j = jQuery.noConflict();
$j(document).ready(function() {
$j('.menu').superfish();
});
</script>
<script type="text/javascript">
var $j = jQuery.noConflict();
$j(document).ready(function () {
$j('#homeslider iframe').each(function() {
var url = $j(this).attr("src")
$j(this).attr("src",url+"&amp;wmode=Opaque")
});
});
</script>
</head>
<body class="single single-post postid-43347 single-format-standard">
<div id="wrap">
<div id="header">
<h1 id="title">
<a href="http://www.minimaetmoralia.it/wp/" title="Home" class="minima">minima&amp;moralia</a>
</h1>
</div>
<div id="navbar">
<div class="social-link">
<a href="http://twitter.com/minimaetmoralia"><img src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/social-twitter.png"></a>
<a href="http://www.facebook.com/minimaetmoralia"><img src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/social-facebook.png"></a>
<a href="http://www.minimaetmoralia.it/wp/feed/"><img src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/social-rss.png"></a>
</div>
<div class="menu"><ul id="menu-main-top" class="menu"><li id="menu-item-27132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27132"><a href="http://www.minimaetmoralia.it/wp/about/">Cos&#8217;è minima&#038;moralia</a></li>
<li id="menu-item-27131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27131"><a href="http://www.minimaetmoralia.it/wp/autori/">Autori</a></li>
<li id="menu-item-27130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27130"><a href="http://www.minimaetmoralia.it/wp/link/">Link</a></li>
<li id="menu-item-27129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27129"><a href="http://www.minimaetmoralia.it/wp/contatti/">Contatti</a></li>
<li id="menu-item-35632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35632"><a href="http://www.minimaetmoralia.it/wp/newsletter/">Newsletter</a></li>
</ul></div>    </div>
<div style="clear:both;"></div>
<div id="container">
<div id="content" class="left">	
<div class="postimg_single"><img   src="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/05/1cd-1-640x420.jpg" class="attachment-post-feature wp-post-image" alt="1cd (1)" /></div>
<div class="postarea">
<div class="title_page">		
<h1>La straniera, i sassi e il lockdown: intervista a Claudia Durastanti</h1>
<div class="postauthor">            
<p>di <b><a href="http://www.minimaetmoralia.it/wp/author/liborioconca/" title="Articoli scritti da: Liborio Conca" rel="author">Liborio Conca</a></b> pubblicato  martedì, 19 maggio 2020 &middot; <a href="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/#respond">Aggiungi un commento</a>&nbsp;</p>
</div>
</div>
<p><a href="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/05/1cd-1-e1589838348397.jpg"><img class="aligncenter size-full wp-image-43348 nofoto" src="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/05/1cd-1-e1589838348397.jpg" alt="1cd (1)" width="650" height="494" /></a></p>
<p>A lockdown alleggerito incontro Claudia Durastanti a Trastevere, in un sabato pomeriggio di autentica primavera romana. Nonostante l’assenza di turisti e struscio, i due fattori che normalmente riempiono all’inverosimile le stradine del quartiere, nonché malgrado la chiusura dei locali tra cui il venerabile bar San Calisto – la cosa che più di tutte in effetti ci sorprende e intristisce – tutta quest’atmosfera da distopia, in realtà, non si sente. Roma sembra avere questa capacità di normalizzare, di neutralizzare, di contenere – così come d’altronde in altri momenti sa drammatizzare, estremizzare. Ed è quindi persino con una certa naturalezza che muniti di mascherine d’ordinanza scegliamo due portoncini adiacenti e a debita distanza di sicurezza ci sistemiamo sui rispettivi gradini d’ingresso; dopodiché, piazzo sui sampietrini un giornale con il registratore sopra e iniziamo a chiacchierare. A un certo punto un freak del quartiere ci interrompe, attacca un bottone su chi siamo e cosa stiamo facendo, si informa sui libri scritti da Claudia, ci lascia il suo account Instagram, bisticcia con un altro tizio a ridosso di una fontana e poi va via salutandoci con ampie cerimonie e promesse.</p>
<p>Motivo di questo rendez-vous trasteverino è l’uscita in una nuova edizione targata La Nave di Teseo del romanzo d’esordio di Claudia Durastanti, <em>Un giorno verrò a lanciare sassi alla tua finestra</em>, pubblicato per la prima volta nel 2010. Da allora Durastanti ha scritto altri tre romanzi, il cui ultimo, <em>La straniera</em>, ha avuto le sembianze di quella che se stessimo parlando di una cantautrice suonerebbe come La Consacrazione. La musica, un certo tipo di musica, del resto, è un aspetto fondamentale tanto in <em>Un giorno verro a lanciare sassi alla tua finestra</em> quanto nella formazione stessa di Claudia. Io l’ho conosciuta ai tempi del glorioso <em>Mucchio selvaggio</em>, in quella che è stata la penultima e poi l’ultima stagione della rivista, e lì abbiamo imparato, letto, ascoltato, scritto, e ci siamo anche divertiti. Lei è di ritorno da New York; ha fatto un periodo di quarantena in Toscana, e quindi è arrivata a Roma.</p>
<p><strong>Prima di tutto: com’è l’America che hai lasciato, l&#8217;America in piena pandemia così lontana da quell’America di energie in movimento che hai raccontato con <em>Un giorno verro a lanciare sassi alla tua finestra</em>, il tuo romanzo d’esordio?</strong></p>
<p>Partirei da un episodio di vita mondana, secondo me indicativo – nel senso che tutta la premessa del romanzo d’esordio era proprio sull’esistenza e sulla preservazione di una certa bohème. Appena arrivo a New York mi ritrovo ad andare in una festa, tra l’altro in un ex appartamento di Charles Mingus, ad Alphabet City, nell’East Village. Una di quelle feste che tendenzialmente ti ricordi, quelle che appunto descrivevo nel romanzo. Era la prima settimana di marzo. Appena entriamo, ecco una bottiglia di igienizzante sul tavolo. Le conversazioni stentavano e passavano da Kafka, ma senza crederci troppo, e alla fine si è risolto tutto con i disaster movie. <em>Contagion, Outbreak, </em>cose così. Lì forse ho avuto una sensazione di… “qualsiasi boheme è morta”, ma ne sono uscita con una certa ironia, e la sensazione che ho avuto è stata quasi di sollievo, come se avessi visto deposte tutta una serie di ossessioni, preoccupazioni, il fatto di dover essere performativa rispetto alla tua identità, alla tua alterità, ai tuoi gusti, quando devi in qualche modo esibirli, contrabbandarli o negoziarli. Ecco, in quel momento invece ho avuto questa sensazione di un macro evento che ammazzava la letteratura, ammazzava qualsiasi tipo di epoca…</p>
<p><strong>E invece cosa mi dici rispetto alla città che hai visto, intendo, “fuori”?</strong></p>
<p>Partendo da questo presupposto ti rimane l’idea che sei nella città quintessenziale dove vivere questa cosa del disastro, perché è la capitale di tutti i disaster movie. Dopodiché ho visto una città molto scomposta per quartieri, e forse l’aspetto più brutale è stato quello… di classe quanto di linea etnica. Io stavo a Bed-Stuy, uno dei quartieri della comunità afroamericana, abbastanza gentrificato – è il quartiere dei film di Spike Lee, di Jay-Z e varie – e notavo questa dimensione di una élite bianca liberal negazionista; e dall’altro lato c’erano i lavoratori latinos, i residenti storici che sin dall’inizio avevano una percezione chiara del pericolo, venendo peraltro quasi ridicolizzati. Quindi eravamo noi a essere fondamentalmente fuori dal corpo della città: da migranti avevamo le notizie dall’Italia, e l’abbiamo vissuta come una specie di confine… a mia cugina, italo-americana, al lavoro le dicevano “tu hai la famiglia che viene da uno stato del terzo mondo, e quindi stai portando queste notizie”… insomma: come noi abbiamo esotizzato il virus cinese, loro hanno esotizzato quello italiano, e quindi ho vissuto come fossi in una rifrazione temporale.</p>
<p>Nelle prime settimane si è trattati di una specie di pandemia solitaria, poi si è sparsa per cerchi concentrici ed è diventata la pandemia dei soggetti più fragili; e quindi ti ritrovavi – non lo so se qui è stata la stessa cosa – una città nella città nella città, con una comunità di gente molto preoccupata, e d’altra parte invece molti ragazzi bianchi che senza mascherina giocavano a basket o andavano al supermarket. Zero senso del pericolo, è una cosa che mi ha fatto impressione, ricordava quello che dicevano delle feste celebrate a New York in piena emergenza AIDS, negli anni Ottanta, basate tutte su una presunta radicalità del rischio.</p>
<p><strong>È interessante, perché dall’Italia abbiamo percepito New York come la città americana su cui si è abbattuta la tempesta, e dove le “istituzioni locali” – governatore, sindaco – hanno cercato di rispondere in maniera più energica rispetto all’atteggiamento tenuto da Donald Trump.</strong></p>
<p>Cuomo è un personaggio molto notiziabile, con tutta quella retorica sulla sua famiglia italoamericana – il padre che fu a sua volta governatore, le conferenze stampa molto precise e fattuali ma anche con un senso drammaturgico. Vivendo questa esperienza da New York mi son resa conto di due cose: la prima è che Trump conta relativamente rispetto a certe implementazioni federali, e la seconda che c’è stata una copertura mediatica eccessiva sulle manifestazioni di chi voleva riaprire subito. Quattrocento tizi con il culto della morte, statisticamente non rilevanti rispetto a un’intera nazione che ha rispettato il lockdown, e che fondamentalmente ha voluto riaprire in modo graduale, anche a fronte di tassi di disoccupazione che non si vedevano da tantissimi anni.</p>
<p>Più che quelle manifestazioni, è importante notare come con il Covid ci sia stata un’ondata mai vista di sindacalizzazioni da parte degli essential workers, dei corrieri, dei lavoratori di Amazon; probabilmente a New York ci sarà un blocco degli affitti, il primo maggio c’è stato un rent strike, anche se non eclatante: sono in corso tentativi di capire come la città è diventata non più sostenibile, e impedire che alla fine di tutto questo si torni alla situazione pre-esistente.</p>
<p><strong>Le immagini “americane” che hanno colpito di più qui in Italia si riferivano alle fosse comuni, agli ospedali di New York allo stremo…</strong></p>
<p>Eh sì. Quando è arrivata la Comfort, la nave ospedale… come facevi a non pensare a Walt Whitman, o a questa balena bianca veramente in stile Moby Dick. Un’altra cosa che mi ha colpito è stata l’iconografia a cui ha fatto ricorso Bill De Blasio, We Want You, con le infermiere al posto dei soldati. O i richiami continui alla Great Generation, gli americani che hanno combattuto contro il nazismo.</p>
<p><strong>Ecco, adesso dall’ultimissima New York versione pandemia vorrei arrivare a <em>Un giorno verrò a lanciare sassi alla tua finestra</em>. Perché all’epoca hai deciso di raccontare questa città a partire dalla fine degli anni Settanta?</strong></p>
<p>Per come l’avevo letta, attraverso i libri e le poesie. E appunto era una città molto libresca e cinematografica e di fatto poco vissuta; perché fondamentalmente non ho raccontato la New York del mio tempo, che era quella di fine anni Ottanta e primi Novanta. Come se fosse una zona franca, un’isola che non c’è. Pensavo a una zona in cui volevo stare, che in qualche modo potesse accomodare tutte le mie differenze&#8230; era una sorta di romanticizzazione, con l’idea che fosse un posto accogliente per chiunque non avesse un altro posto in cui andare. Io venivo da una famiglia a cui la città non interessava; interessava stare nel quartiere, e quindi sin da piccola avevo caricato tutte queste aspettative romantiche, come fosse la città di smeraldo, la città di Dorothy nel <em>Mago di Oz</em>. Ricordo che la prima volta che l’ho vista ho provato una vertigine, e non sono mai tornata indietro da quella sensazione. Ogni volta che scopro una capitale occidentale ho sempre la tentazione di quello scatto che ho provato lì. Ed era sempre il posto a cui io non potevo arrivare pur essendo vicinissimo. Il romanzo l’ho scritto a vent’anni ma l’ho incubato durante tutti i miei anni liceali.</p>
<p><strong>Ricordi come ti è arrivata la fascinazione per le culture e sottoculture che popolano il romanzo, dal punk e dintorni? </strong></p>
<p>Un giorno ero andata all’East Village, mia cugina doveva comprare delle scarpe in un negozio,e c’era questo commesso che era completamente rasato, con un dread verde che gli spuntava dalla testa… e poi ho visto tutta una serie di ragazzi che stavano davanti una saracinesca, erano dei crusties… se ne stavano lì tutti ammassati, bellissimi, uno sull’altro. Avevo sedici anni, credo di aver provato anche un po’ di invidia. Dopo mi sono avvicinata molto al punk inglese, ho letto Jon Savage sui Sex Pistols, e poi avevo tutti questi libri di mia madre, su Patti Smith, Bob Dylan; e a un certo punto avevo quella New York libresca a cui accennavo prima, una New York percepita che è diventata la città che ho raccontato.</p>
<p><strong>Quanto tempo è passato tra la prima idea che hai avuto di scrivere questo romanzo, e l’ultima versione? La struttura del libro è rimasta la stessa in partenza o si è evoluta nel tempo?</strong></p>
<p>Ho iniziato a scrivere dei racconti molto “sparsi”; solo dopo si sono condensati in delle figure più precise. Nessuno aveva dei nomi: forse era lo stesso personaggio che ricorreva in vari momenti. Ho iniziato a scriverlo nel 2005 e l’ho finito nel 2008, e uno scatto in più arrivò dalla lettura di <em>Please Kill Me</em> di Legs McNeil e Gillian McCain, la storia orale del punk: ha avuto una fortissima influenza sulla struttura del romanzo, molto frammentata. Avendolo composto in una maniera così libera e anarchica, non sapevo veramente come ricompattare tutta la materia. A quella fase, così come alla semplificazione della storia, ho lavorato assieme all’editor. Dovevamo ridurlo a 6 personaggi e a pochi luoghi fisici. E alla fine se ci pensi il libro è una via crucis dal New Jersey passando per Brooklyn e forse qualcuno che arriva a Manhattan. Immaginavo molto questa cosa, che secondo me rifletteva pure la Via Crucis che facciamo noi, partire dal sobborgo meridionale per arrivare da fuorisede in una città e poi vedere se riuscivi a restarci oppure no, perché esiste anche il fenomeno dell’espulsione.</p>
<p>Per questo dico: è chiaro che è un libro su New York, ma si sente anche quel passaggio “sobborgo-fuorisede-città-capitale”, quando arrivi dal vuoto, quando arrivi da una situazione di margine. Hai molta fame e ti innamori di tutto…  secondo me ero anche meno codificata nelle idee.</p>
<p><strong>Certo, direi che è una cosa naturale, di tutti. Magari ci torniamo dopo su questo aspetto – il percorso di idee, la crescita culturale che hai avuto. Intanto tornerei all’uscita del libro: come te la immaginavi? Eri eccitata, avevi esperienze precedenti in quel mondo tutto sommato piccolino che è l’editoria letteraria italiana? </strong></p>
<p>Non venivo dalle riviste, e non avevo mai proposto i miei scritti. Ricordo che tenevo dei diari e li chiudevo tutti gli anni con la stessa frase: se quest’anno non pubblico o non esce qualcosa di mio devo abbandonare quest’idea della scrittura. Ma la cosa assurda è che io non facevo leggere a nessuno le mie cose… probabilmente ero innamorata dell’idea del fallimento e non volevo neanche confrontarmi con l’obiettivo.Poi mentre lavoravo in una biblioteca di Storia contemporanea a Roma ho conosciuto Fabio Stassi, che era il direttore: e questa è una storia bella, di una generosità che anche io cerco di avere ma non tutti hanno, perché sono entrata nel suo studio quando gli avevano appena preso un libro da pubblicare, e quando gli ho detto “Scrivo anch’io”! – ed era la prima volta che lo dicevo ad alta voce – anziché mandarmi a quel paese mi ha chiesto di leggere le mie cose. Quando ha letto quei frammenti, quella massa di racconti che gli ho consegnato, senza un ordine preciso, con un montaggio molto inconsapevole, lui mi ha detto che non si scrive per se stessi. Forse questa cosa mi ha dato coraggio, per me la storia dell’esordio è stato quando ho capito che non stavo scrivendo per me, ma che in realtà doveva essere una conversazione.</p>
<p><strong>Quindi in quegli anni non facevi parte del – chiamiamolo così – giro culturale, anche in scala ridottissima.</strong></p>
<p>No, niente, non avevo scritto o pubblicato nulla, e infatti nessuno mi conosceva. All’epoca, come dire, ero molto più assertiva e feroce nelle mie aspettative. Secondo me bisognava uscire così, arrivare da un vuoto, mi sentivo abbastanza sospettosa nei confronti di questo clima di fratellanza, questa cosa di influenzarsi e modellarsi a vicenda.Per me gli unici che ti dovevano modellare erano i libri che leggevi, le canzoni che ascoltavi e così via. Ma se ci pensi la storia del mio esordio è stata anche una storia di attenzione nei miei confronti, e quindi oggi spero di aver ereditato quella attenzione nei confronti degli altri.Un’attenzione che deve essere diversa dalla “scuderia”, non so se è chiaro, dalle consorterie, perché questo atteggiamento può portare a grandi conformismi.</p>
<p><strong>Chiaro, sì. Dopo però hai iniziato a lavorare in questo ambiente, sia come giornalista culturale che come traduttrice, e quindi ti chiedo se questi mondi abbiano dialogato tra loro, se lo scambio sia stato per te proficuo.</strong></p>
<p>Ok, prima però torno un attimo a quello che mi hai chiesto prima, a chi pensavo mentre scrivevo il primo libro, a cosa mi aspettavo… ecco, ora mi rendo conto che l’ho fatto come se stessi scrivendo lettere a persone a cui volevo bene. Rileggendo il libro sono riuscita a rintracciare in tutti i vari capitoli chi erano i miei interlocutori. Mi ricordo sempre quello che dice Cunningham quando racconta che lui scriveva per amici che stavano morendo. Quella è una cosa che mi manca molto, nel senso che non si scrive per sé;dopo si arriva a scrivere per dei lettori che non conosci assolutamente, ma esiste una fase di gioventù, di scrittura giovanile in cui ti rivolgi a una comunità affettiva di persone, al tuo clan o come vogliamo chiamarlo.</p>
<p>Quanto allo scambio tra quello che faccio adesso – scrittura, traduzione, riviste – penso che senza queste interferenze non potrei proprio più scrivere. Penso di aver preso dal giornalismo musicale un approccio trasversale, nel senso di assorbire una grande quantità di informazioni per poi descrivere qualcosa che non può essere descritta convenzionalmente. Se vuoi è facile scrivere di libri usando le parole, ma è un po’ più complicato – e questo tu lo sai – quando devi scrivere di musica utilizzando le parole. Devi ricreare contesti di senso per un’esperienza sensoriale diversa, creare degli ambienti, creare delle atmosfere, soundscape. Perlomeno per come la vediamo noi o quelli come noi che si sono formati a una scuola precisa di giornalismo culturale; non era tutto così, c’era la scuola dei filologi, dei “precisoni”, e noi che eravamo un po’ più letterari, romanzeschi, e che nelle recensioni infilavamo di tutto. È una cosa che mi ha insegnato tanto a livello di scrittura, il fatto che era possibile parlare di canzoni andando a prendere dal cinema, dall’architettura, ma anchedai libri di cucina.</p>
<p>Un discorso simile, se vuoi, vale per le traduzioni: tutti processi che magari mi hanno fatto pensare meno alla forza narrativa, di trama, a tutto quello che serve per fare un buon romanzo; per farmi invece iniziare a utilizzare le cose che convenzionalmente… non fanno un buon romanzo. Le digressioni.</p>
<p><strong>Il catalogo di personaggi di <em>Un giorno verrò a lanciare sassi alla tua finestra </em>è variegato: hai fatto fatica a trovare la voce giusta per ciascuno di loro? </strong></p>
<p>Negli ultimi dieci anni siamo andati tutti incontro a queste scritture maggiormente identitarie. Rileggendo, e vedendo Francis, un personaggio che a un certo punto diventa un naziskin, ho resistito alla tentazione – anche perché la mia editor mi ha detto di non farlo – di ripulire delle parole. Comunque: nella creazione di personaggi differenti tra loro c’era la grandissima ingenuità di credere che io potessi essere chiunque. Ti faccio un altro esempio: il mio scrittore americano preferito è DeLillo e spesso nei dialoghi tu non capisci chi cavolo sta parlando, perché uomini e donne parlano esattamente nello stesso modo. Molto spesso i personaggi sono interscambiabili. Io avevo quella formazione lì per cui era possibile che tu prendessi lo stesso personaggio e lo rifrangessi in altri. Era come se pur in diverse città e in diverse epoche, indossando vestiti diversi o con diversi gusti… ci fosse lo stesso tipo di personaggio che si reincarnava, costante.</p>
<p><strong>Nel romanzo ci sono i miti della musica ma anche gli eroi della letteratura beat… che rapporto hai adesso con quel gruppo di scrittori?</strong></p>
<p>Una volta sono andata a intervistare Emidio Clementi per <em>Aspettando i barbari</em> e ricordo che abbiamo parlato di questa cosa.C’era una canzone in cui nomina Bukowski… e io gliel’ho fatto notare, perché era in quel periodo – è successo anni fa – in cui avevo completamente abiurato i beat. Lui dice “Bukowski è una parola estremamente difficile da dire” – ha usato proprio quest’espressione – “ma ogni tanto va detta”. In effetti dopo mi sono riconciliata con quel mondo, anche perché c’erano delle storie bellissime là in mezzo, tra i Gregory Corso, gli sfasciati… non aveva senso negare che mi fossi formata anche su quelle cose. Hanno influenzato tantissimo soprattutto la mia idea… di orecchio verso la strada. Il mio preferito – e che secondo me è sopravvissuto al tempo – resta Kerouac, questo io lo penso: leggo ancora pagine di <em>Angeli della desolazione</em>, leggo <em>I vagabondi del Dharma</em>. Alla fine era il più spirituale di tutti, aveva questa trascendenza… anche meschina a volte, e di certo possiamo pensare che sia invecchiato male perché non è politicamente corretto, ma questo per me non è mai un buon criterio per considerare cosa invecchia e cosa no.</p>
<p><strong>La scrittura del libro ti è stata utile, in qualche modo, per definire il tuo rapporto con gli Stati Uniti?</strong></p>
<p>Il mio grande problema, emotivo ancor prima che da intellettuale o da scrittrice, era questa cittadinanza imperfetta con l’America, quest’idea di aver vissuto un esilio. Credo che in quel momento volessi riaffermare pienamente la mia identità americana e quindi l’ho fatto, ho usato i miti accessibili– generazionalmente non potevo certo lavorare su Elvis o su Marylin Monroe o su Kennedy. C’è questa idea per cui l’appartenenza a un cultura, a una lingua, debba passare prima attraverso una fase di confronto con i miti, poi te ne sbarazzi e ne inventi dei tuoi. Credo che sia l’aspirazione di ogni scrittore, essere partecipe del tuo tempo ed epicizzarlo.</p>
<p>Ho sempre immaginato che per rivendicare la tua appartenenza a una tradizione letteraria ti devi confrontare con determinati miti, che per mesemplicemente coincidevano con quella generazione lì.Ricordo che quando comprai «I demoni» di Dostoevskij, c’era – nell’edizione che avevo – una frase di Octavio Paz che diceva “sono i terroristi del loro tempo”. In quel periodo leggevo anche <em>PleaseKill Me </em>e pensavo a questa cosa dei punk, dei nichilisti&#8230;</p>
<p><strong>Be’, un bel crash, non c’è che dire.</strong></p>
<p>E quindi mi immaginavo questi basement,questi sottoboschi, questi circoli, questa sub-umanità newyorchese… che fondamentalmente era proprio quello.</p>
<p><strong>C’è qualcosa che ti ha fatto piacere ritrovare, e qualcosa invece che ti ha fatto arricciare un po’ il naso?</strong></p>
<p>Da quegli anni non l’ho più riletto, l’ho fatto adesso per la per la riedizione:quello che mi piace è la dimensione a cui mi riferivo prima, quando scopri che non scrivi per te stessa, anche se alla fine ti rivolgi a un lettore molto simile a te; mentre il percorso pedagogico di formazione da scrittore è arrivare a un lettore diversissimo da te, di cui non riesci neppure a immaginare l’esistenza. C’è una frase di Ocean Vuong nel suo libro, quando dice «Sono andato a New York, mi sono trasferito, ho sfogliato tutta una serie di libri classici oscuri o libri di autori americani che neanche immaginavano che un ragazzo come me potesse arrivare a leggerli”. Un estremo opposto, quando ti rivolgi e ti confronti con l’ignoto. E poi c’è una questione perniciosa che interviene quando scrivi confrontandoti soprattutto con i tuoi pari o con la critica. Mi piace di quel libro l’irruenza per cui non temevo nessun tipo di giudizio di valore. C’era una brutale ignoranza, che poi era anche quella degli scrittori americani che mi piacevano, gli sfasciati che a malapena erano andati all’università… c’era tutta questa epica– se vuoi stucchevole – del non confrontarsi con delle scuole di formazione, o di pensiero, o gli apparati critici (almeno come posa di superficie). In alcune pagine si sente proprio… la totale assenza di maestri o di maestre nel contesto in cui pubblicavo, che era quello italiano. Non c’era una conversazione con loro, e questa è una forza che ancora sento nel libro, perché i riferimenti invece venivano da altro. Anche linguisticamente, quel libro risente delle traduzioni che ho letto, perché i miei amati americani li ho letti attraverso Pavese, Vittorini, Pivano… sai dove si capisce? In quell’uso dei vari babe o bambino, bambino, hai presente che nelle traduzioni beat c’è quell’adorabile “bambino” o “bambina”. Soprattutto nei <em>Sotterranei</em> di Kerouac, che è uno dei libri che più mi piacevano… Per cui il confronto non avveniva con maestri o maestre italiane ma con traduttori italiani che avevano lavorato sugli americani.</p>
<p>Se invece mi chiedi una cosa che mi dispiace… mi pare strano dover dire questa cosa dopo <em>La straniera</em>, che è stata la cosa più personale che ho scritto, ma io non vengo dalla prima persona,vengo dalla terza persona dei <em>Sassi</em> in cui ero convinta che potessi essere&#8230; chiunque. Questo aveva delle conseguenze linguistiche che mi hanno fatto arricciare un po’. Rileggendolo ho trovato la parola “negro”, che ho tolto, “mulatto”… e mi sono fatta domande sul tempo in cui queste parole mi sembravano ancora possibili.</p>
<p><strong>Hai deciso, quindi, di togliere queste parole.  </strong></p>
<p>Sì, solo quella ho tolto… perché l’ho trovata…ci ho pensato a lungo perché comunque un libro è un documento che riflette una determinata educazione, ed era una fotografia di parole che non solo leggevo nei romanzi o nelle traduzioni “passé”, ma si utilizzava. Ho tenuto vari termini denigratori per donne… oggi non scriverei spontaneamente “puttana” in un romanzo. Ma lì mi veniva per il contesto del romanzo, per quello che stavo raccontando.</p>
<p><strong>Per farti una domanda più generale, e scomodando questa orrenda etichetta, non pensi che un uso troppo zelante del politicamente corretto possa azzoppare la letteratura? E ti chiedo in maniera ancora più diretta: pensi che i romanzi debbano essere per forza di cose “educati”?</strong></p>
<p>Penso che diventa sempre più difficile difendere la propria maleducazione, in un certo senso; ma che possa anche essere salvifica, in qualche modo, perché alla fine la scrittura è sempre tendenzialmente – perlomeno per come l’ho concepita io – mostrare le cose in un’altra luce, ribaltare gli oggetti, offrire un’altra prospettiva e non assecondare un’idea che abbiamo già in partenza. Quindi, in questo momento in cui c’è questa sorveglianza sulla lingua, una sorveglianza sui temi… ci vuole molta consapevolezza nell’usare una parola cattiva e distruggerla nello stesso momento, per presentarla nella sua violenza e disintegrarla allo stesso tempo. Non tutti ci riescono, e infatti nella maggior parte dei casi si produce letteratura offensiva e mediocre. Io ho iniziato a scrivere perché volevo essere chiunque tranne me, in un certo senso. Avevo quest’idea ipertrofica per cui si potesse abitare qualsiasi corpo. E uno dei rischi mi pare in cui possiamo incorrere è una letteratura in cui non si può raccontare una storia che non si è vissuta.Un approccio comporta dei rischi che abbiamo visto – per tornare al presente – in questo periodo, non so se abbia colpito anche te il fatto che quando siamo stati rinchiusi in casa ci sia stata tutta questa retorica del genere “Adesso capiamo cosa passa chi sta in carcere, adesso capiamo cosa passa chi non può scappare dal proprio paese…”</p>
<p>Ecco, noi dobbiamo immaginare queste situazioni, e difenderle per principio a prescindere dal vissuto. Altrimenti scivoliamo in un campo pericolosissimo sia per la letteratura che per la politica, a mio avviso, per cui tu puoi raccontare, percepire o sentire un tema solo se è in qualche modo scontato dalla propria pelle. È una retorica testimoniale, se vuoi di martiri o eroi, che secondo me raramente produce buona letteratura.</p>
<p>Nella sua ultima campagna Sanders diceva «Are you ready to fight for someone you don’t know?». Avendo a cuore i romanzi credo che… ma in realtà sta già succedendo, perlomeno già vedo un depotenziamento di questa tendenza; secondo me questa prima persona ravvicinata è stata veramente iperlavorata, ipertrofica, spinta, e non è un caso che le prime persone che stanno funzionando meglio sono sempre più anonime. Prendi Tokarczuk, prendi Cusk, Catherine Lacey con <em>A me puoi dirlo</em> che addirittura non ha nome o genere&#8230; o Maggie Nelson che sta sperimentando questa letteratura senza i pronomi per renderla sempre meno vincolata e discriminante…</p>
<p><strong>È una delle direzioni in atto, insomma.</strong></p>
<p>Sai, lo percepisci: e questo è un problema perché quando senti queste vibrazioni inevitabilmente vanno a influenzare i libri che vuoi scrivere. La vera novità per me dei <em>Sassi alla finestra</em> è che io mi confrontavo con cose talmente morte, inattuali, da essere non pericolose per il libro che stavo scrivendo. Era totalmente fuori dal presente.</p>
<p><strong>Vorrei chiederti adesso del rapporto con i lettori, che abbiamo già sfiorato: come è cambiato, tra la “sfrontatezza” dell’esordio e il confronto con la critica dopo <em>La straniera.</em></strong></p>
<p>Ho avuto la fortuna che tra <em>I sassi</em> e <em>La Straniera </em>ci siano stati altri due libri: uno da me molto amato e molto faticoso, <em>A Chloe per le ragioni sbagliate</em>, e <em>Cleopatra</em>, che è stato un esperimento in cui ho lavorato con un editor che mi ha detto“secondo me questa è una strada poco battuta da te, proviamo a prenderla, perché c’è qualcosa”, il che ha significato uscire tanto fuori da me. Quindi ho sperimentato sia il riconoscimento, e la soddisfazione che ti dà il riconoscimento di scoprire che ci fosse una comunità affettiva intorno ai tuoi libri, come accaduto con <em>I sassi</em>… un po’ come il primo album. E poi il totale disorientamento dei lettori con <em>Cleopatra</em>, che non hanno riconosciuto né la lingua né l’immaginazione&#8230; ed è stato abbastanza utile secondo me, perché lì resti ancorata alle parole; non è che tu ricambi il tuo corso, però penso di essere cresciuta insieme a tanti lettori, e forse in maniera diversa da loro. In alcuni libri vi ritrovate, in altri no.</p>
<p><strong>Stai scrivendo, adesso?</strong></p>
<p>Sì, sto prendendo spunto dalle cose che ho… la parte che ho scritto con maggiore libertà e euforia nella <em>Straniera </em>è quella legata alla Basilicata, fondamentalmente.</p>
<p><strong>Cosa significa questa cosa secondo te?</strong></p>
<p>Tutta la gioia del rimosso, il fatto di aver scritto libri ambientati in America, tradurre i problemi della mia adolescenza chiamando i personaggi con altro nome, trasferendoli altrove&#8230; è stata un po’ una liberazione smettere di farlo, e quindi mi son detta che forse lì ci sia qualcosa di interessante da recuperare. Adesso mi pongo più domande… non su cos’è un buon romanzo da scrivere, ma mi chiedo: certi temi che prima mi interessavano, e che richiedevano una passione o uno studio, hanno un senso per essere trasferiti in storie? Oppure sono materiali che posso “scaricare” nel giornalismo culturale, o nella traduzione? Credo che sia un grande rischio quando tutta questa roba che ci interessa entra nel “Grande Romanzo”. Per questo non credo che il Grande Romanzo sia possibile, a meno che non ci sia un canale di scolo continuo… ti serve la Grande Fogna per il Grande Romanzo.</p>
<p>Penso di aver imparato ad avere una ripartizione più precisa tra fiction e non fiction; è come se dopo <em>La straniera</em> questi due binari della mia scrittura fossero tornati a separarsi. Ci sono tutta una serie di curiosità, temi – se vuoi culturali o antropologici – che hanno come traduzione immediata la non fiction; invece vorrei che il romanzo tornasse a essere, come l’esordio, anche più una questione di storia.</p>
<p><strong>In definitiva, cos’è intervenuto tra quello che eri nel 2010 e quello che sei adesso, e come definiresti adesso la tua poetica, in una frase?</strong></p>
<p>Si è sfasciato il mio senso del tempo. <em>I sassi </em>l’ho scritto prima di <em>Ghosts of my Life </em>di Fischer, prima di <em>Retromania</em>… io credevo veramente in maniera quasi fideistica a questo alternarsi di epoche, a questa sorta di “tempo-evento”, come lo definisce Jane. Quindi al fatto che era possibile nominarlo e classificarlo. Andare indietro nel punk mi sembrava andare a un segmento coerente che apparteneva al passato, all’adolescenza, a qualcosa che è concluso. Oggi ho un’idea totalmente… per me accade tutto allo stesso momento. Quando ho visto <em>Martin Eden</em> di Pietro Marcello ho avuto un moto d’euforia, perché quella cosa lì la vediamo nella distopia, in Philip K. Dick, in <em>Man on the High Castle</em>… e io penso che la nostra memoria…quando io scrivo ho sempre lavorato tanto di nostalgia, di periodo ipotetico, “tutte le strade che non ho preso”, una cosa che diceva Mardou, “io penso costantemente a tutte le strade che non ho preso”, e quindi io avevo quest’idea così, di una biforcazione della memoria. E invece ora scrivo da una posizione diversa, in cui mi pare che non ci sia una ripartizione netta; ed è per questo che se dovessi scrivere un libro ambientato negli anni Cinquanta o a fine 800, avrei lo stesso approccio anche con un libro ambientato tra vent’anni. Per me dev’essere comunque un’operazione di immaginazione più che di studio, quasi di science fiction. Quindi la cosa che mi allontana di più da quell’epoca è il fatto che avessi un’idea ingenua del tempo, lineare, nominabile.</p>
<p>La poesia rende obsoleto il genere.
<div class="saboxplugin-wrap">
<div class="saboxplugin-gravatar"></div>
<div class="saboxplugin-authorname"><a href="http://www.minimaetmoralia.it/wp/author/liborioconca/">Liborio Conca</a></div>
<div class="saboxplugin-desc">
<div class="vcard author"><span class="fn">Liborio Conca è nato in provincia di Bari nell&#8217;agosto del 1983. Vive a Roma. Collabora con diverse riviste; ha curato per anni la rubrica Re: Books per <i>Il Mucchio Selvaggio</i>. Nel 2018 è uscito il suo primo libro, <i>Rock Lit</i>. Redattore di <i>minima&amp;moralia</i>.</span></div>
</div>
<div class="clearfix"></div>
<div class="saboxplugin-socials "></div>
</div>
<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/" target="_blank"
onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/', 'newwindow', 'width=600, height=450'); return false;" >
<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.minimaetmoralia.it/wp/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png" alt="Share"/>
</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/" data-text="La straniera, i sassi e il lockdown: intervista a Claudia Durastanti" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.minimaetmoralia.it%2Fwp%2Fla-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti%2F&media=http%3A%2F%2Fwww.minimaetmoralia.it%2Fwp%2Fwp-content%2Fuploads%2F2020%2F05%2F1cd-1-e1589838348397.jpg&description=La+straniera%2C+i+sassi+e+il+lockdown%3A+intervista+a+Claudia+Durastanti" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->
<div style="clear:both;"></div>
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/"
dc:identifier="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/"
dc:title="La straniera, i sassi e il lockdown: intervista a Claudia Durastanti"
trackback:ping="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/trackback/" />
</rdf:RDF>
<div class="postmeta">
<p><b>Categorie:</b> <a href="http://www.minimaetmoralia.it/wp/category/interviste/" rel="category tag">interviste</a>, <a href="http://www.minimaetmoralia.it/wp/category/letteratura/" rel="category tag">letteratura</a>, <a href="http://www.minimaetmoralia.it/wp/category/libri/" rel="category tag">libri</a>, <a href="http://www.minimaetmoralia.it/wp/category/musica/" rel="category tag">musica</a> &middot; <b>Tag:</b> <a href="http://www.minimaetmoralia.it/wp/tag/catherine-lacey/" rel="tag">Catherine Lacey</a>, <a href="http://www.minimaetmoralia.it/wp/tag/claudia-durastanti/" rel="tag">Claudia Durastanti</a>, <a href="http://www.minimaetmoralia.it/wp/tag/don-delillo/" rel="tag">Don DeLillo</a>, <a href="http://www.minimaetmoralia.it/wp/tag/emidio-clementi/" rel="tag">Emidio Clementi</a>, <a href="http://www.minimaetmoralia.it/wp/tag/jack-kerouac/" rel="tag">Jack Kerouac</a>, <a href="http://www.minimaetmoralia.it/wp/tag/liborio-conca/" rel="tag">Liborio Conca</a>, <a href="http://www.minimaetmoralia.it/wp/tag/ocean-vuong/" rel="tag">Ocean Vuong</a>, <a href="http://www.minimaetmoralia.it/wp/tag/olga-tokarczuk/" rel="tag">Olga Tokarczuk</a></p>
</div>
</div>
<div class="postcomments">
<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->
<div id="respond">
<h5>Aggiungi un commento</h5>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/#respond" style="display:none;">Fare clic qui per annullare la risposta.</a></small>
</div>
<form action="http://www.minimaetmoralia.it/wp/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Nome (richiesto)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>E-mail (non verrà pubblicata) (richiesto)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sito web</small></label></p>
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Invia commento" />
<input type='hidden' name='comment_post_ID' value='43347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="601bd9b0ef" /></p><p style="clear: both;" class="subscribe-to-comments">
<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
<label for="subscribe">Avvisami via e-mail della presenza di nuovi commenti.</label>
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>
</form>
</div>
</div>
</div>
<div id="sidebar_right">
<div id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.minimaetmoralia.it/wp/">
<div>
<label class="screen-reader-text" for="s">Ricerca per:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Articoli recenti</h4>		<ul>
<li>
<a href="http://www.minimaetmoralia.it/wp/la-straniera-i-sassi-e-il-lockdown-intervista-a-claudia-durastanti/">La straniera, i sassi e il lockdown: intervista a Claudia Durastanti</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/fiume-romanzo-postumo-bijan-zarmandili/">&#8220;Il fiume tra di noi&#8221;, il romanzo postumo di Bijan Zarmandili</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/henry-david-thoreau-sentiero-walden/">Henry David Thoreau e il sentiero per Walden</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/giossi-voltari-alfa-romeo-guttuso/">Voltaire, l&#8217;Alfa Romeo, i giorni persi e il Guttuso ancora da autenticare</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/sistema-del-tatto-lorigine-del-distacco-secondo-alejandra-costamagna/">Il sistema del tatto: l&#8217;origine del distacco secondo Alejandra Costamagna</a>
</li>
</ul>
</div><div id="recent-comments-4" class="widget widget_recent_comments"><h4>Commenti recenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carla</span> su <a href="http://www.minimaetmoralia.it/wp/henry-david-thoreau-sentiero-walden/#comment-2009588">Henry David Thoreau e il sentiero per Walden</a></li><li class="recentcomments"><span class="comment-author-link">Mario</span> su <a href="http://www.minimaetmoralia.it/wp/avvicinare-emily-dickinson-1/#comment-2009582">Avvicinare Emily Dickinson #1</a></li><li class="recentcomments"><span class="comment-author-link">Michela</span> su <a href="http://www.minimaetmoralia.it/wp/avvicinare-emily-dickinson-1/#comment-2009581">Avvicinare Emily Dickinson #1</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://zonadeumanizzata.blogspot.it' rel='external nofollow' class='url'>Bandini</a></span> su <a href="http://www.minimaetmoralia.it/wp/avvicinare-emily-dickinson-1/#comment-2009580">Avvicinare Emily Dickinson #1</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro</span> su <a href="http://www.minimaetmoralia.it/wp/avvicinare-emily-dickinson-1/#comment-2009578">Avvicinare Emily Dickinson #1</a></li></ul></div><div id="categories-4" class="widget widget_categories"><h4>Categorie</h4>		<ul>
<li class="cat-item cat-item-1"><a href="http://www.minimaetmoralia.it/wp/category/altro/" >Altro</a>
</li>
<li class="cat-item cat-item-4"><a href="http://www.minimaetmoralia.it/wp/category/approfondimenti/" >approfondimenti</a>
</li>
<li class="cat-item cat-item-6369"><a href="http://www.minimaetmoralia.it/wp/category/architettura-2/" >architettura</a>
</li>
<li class="cat-item cat-item-5"><a href="http://www.minimaetmoralia.it/wp/category/arte/" >arte</a>
</li>
<li class="cat-item cat-item-17375"><a href="http://www.minimaetmoralia.it/wp/category/attualita/" >attualità</a>
</li>
<li class="cat-item cat-item-215"><a href="http://www.minimaetmoralia.it/wp/category/calcio/" >calcio</a>
</li>
<li class="cat-item cat-item-6"><a href="http://www.minimaetmoralia.it/wp/category/cinema/" >cinema</a>
</li>
<li class="cat-item cat-item-2136"><a href="http://www.minimaetmoralia.it/wp/category/cultura/" >cultura</a>
</li>
<li class="cat-item cat-item-2800"><a href="http://www.minimaetmoralia.it/wp/category/economia/" >economia</a>
</li>
<li class="cat-item cat-item-7"><a href="http://www.minimaetmoralia.it/wp/category/editoria/" >editoria</a>
</li>
<li class="cat-item cat-item-8"><a href="http://www.minimaetmoralia.it/wp/category/estratti/" >estratti</a>
</li>
<li class="cat-item cat-item-9"><a href="http://www.minimaetmoralia.it/wp/category/fiction/" >fiction</a>
</li>
<li class="cat-item cat-item-6929"><a href="http://www.minimaetmoralia.it/wp/category/filosofia/" >filosofia</a>
</li>
<li class="cat-item cat-item-10"><a href="http://www.minimaetmoralia.it/wp/category/fotografia/" >fotografia</a>
</li>
<li class="cat-item cat-item-539"><a href="http://www.minimaetmoralia.it/wp/category/fumetto/" >fumetto</a>
</li>
<li class="cat-item cat-item-2734"><a href="http://www.minimaetmoralia.it/wp/category/giornalismo/" >giornalismo</a>
</li>
<li class="cat-item cat-item-12"><a href="http://www.minimaetmoralia.it/wp/category/inchieste/" >inchieste</a>
</li>
<li class="cat-item cat-item-13"><a href="http://www.minimaetmoralia.it/wp/category/interventi/" >interventi</a>
</li>
<li class="cat-item cat-item-14"><a href="http://www.minimaetmoralia.it/wp/category/interviste/" >interviste</a>
</li>
<li class="cat-item cat-item-2028"><a href="http://www.minimaetmoralia.it/wp/category/lavoro/" >lavoro</a>
</li>
<li class="cat-item cat-item-15"><a href="http://www.minimaetmoralia.it/wp/category/letteratura/" >letteratura</a>
</li>
<li class="cat-item cat-item-18493"><a href="http://www.minimaetmoralia.it/wp/category/letteratura-italiana/" >letteratura italiana</a>
</li>
<li class="cat-item cat-item-16"><a href="http://www.minimaetmoralia.it/wp/category/libri/" >libri</a>
</li>
<li class="cat-item cat-item-13119"><a href="http://www.minimaetmoralia.it/wp/category/mondo/" >mondo</a>
</li>
<li class="cat-item cat-item-17"><a href="http://www.minimaetmoralia.it/wp/category/musica/" >musica</a>
</li>
<li class="cat-item cat-item-18260"><a href="http://www.minimaetmoralia.it/wp/category/narrativa/" >narrativa</a>
</li>
<li class="cat-item cat-item-18330"><a href="http://www.minimaetmoralia.it/wp/category/narrativa-italiana/" >narrativa italiana</a>
</li>
<li class="cat-item cat-item-18"><a href="http://www.minimaetmoralia.it/wp/category/non-fiction/" >non fiction</a>
</li>
<li class="cat-item cat-item-19"><a href="http://www.minimaetmoralia.it/wp/category/poesia/" >poesia</a>
</li>
<li class="cat-item cat-item-18394"><a href="http://www.minimaetmoralia.it/wp/category/poesia-italiana/" >poesia italiana</a>
</li>
<li class="cat-item cat-item-1724"><a href="http://www.minimaetmoralia.it/wp/category/politica/" >politica</a>
</li>
<li class="cat-item cat-item-1907"><a href="http://www.minimaetmoralia.it/wp/category/racconti/" >racconti</a>
</li>
<li class="cat-item cat-item-18141"><a href="http://www.minimaetmoralia.it/wp/category/racconti-brevi/" >racconti brevi</a>
</li>
<li class="cat-item cat-item-2615"><a href="http://www.minimaetmoralia.it/wp/category/recensioni/" >recensioni</a>
</li>
<li class="cat-item cat-item-2162"><a href="http://www.minimaetmoralia.it/wp/category/religione/" >religione</a>
</li>
<li class="cat-item cat-item-20"><a href="http://www.minimaetmoralia.it/wp/category/reportage/" >reportage</a>
</li>
<li class="cat-item cat-item-21"><a href="http://www.minimaetmoralia.it/wp/category/ritratti/" >ritratti</a>
</li>
<li class="cat-item cat-item-1620"><a href="http://www.minimaetmoralia.it/wp/category/scienza/" >scienza</a>
</li>
<li class="cat-item cat-item-22"><a href="http://www.minimaetmoralia.it/wp/category/scrittura/" >scrittura</a>
</li>
<li class="cat-item cat-item-1806"><a href="http://www.minimaetmoralia.it/wp/category/scuola/" >scuola</a>
</li>
<li class="cat-item cat-item-18845"><a href="http://www.minimaetmoralia.it/wp/category/serie-tv/" >serie tv</a>
</li>
<li class="cat-item cat-item-23"><a href="http://www.minimaetmoralia.it/wp/category/societa/" >società</a>
</li>
<li class="cat-item cat-item-4813"><a href="http://www.minimaetmoralia.it/wp/category/sport/" >sport</a>
</li>
<li class="cat-item cat-item-2190"><a href="http://www.minimaetmoralia.it/wp/category/storia/" >storia</a>
</li>
<li class="cat-item cat-item-1856"><a href="http://www.minimaetmoralia.it/wp/category/teatro/" >teatro</a>
</li>
<li class="cat-item cat-item-24"><a href="http://www.minimaetmoralia.it/wp/category/televisione/" >televisione</a>
</li>
<li class="cat-item cat-item-1924"><a href="http://www.minimaetmoralia.it/wp/category/traduzione/" >traduzione</a>
</li>
<li class="cat-item cat-item-11676"><a href="http://www.minimaetmoralia.it/wp/category/urbanistica-2/" >urbanistica</a>
</li>
<li class="cat-item cat-item-1505"><a href="http://www.minimaetmoralia.it/wp/category/video/" >video</a>
</li>
<li class="cat-item cat-item-18020"><a href="http://www.minimaetmoralia.it/wp/category/videogiochi/" >videogiochi</a>
</li>
</ul>
</div><div id="archives-5" class="widget widget_archive"><h4>Archivio</h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='http://www.minimaetmoralia.it/wp/2020/05/'> maggio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/04/'> aprile 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/03/'> marzo 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/02/'> febbraio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/01/'> gennaio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/12/'> dicembre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/11/'> novembre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/10/'> ottobre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/09/'> settembre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/08/'> agosto 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/07/'> luglio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/06/'> giugno 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/05/'> maggio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/04/'> aprile 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/03/'> marzo 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/02/'> febbraio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/01/'> gennaio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/12/'> dicembre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/11/'> novembre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/10/'> ottobre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/09/'> settembre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/08/'> agosto 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/07/'> luglio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/06/'> giugno 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/05/'> maggio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/04/'> aprile 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/03/'> marzo 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/02/'> febbraio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/01/'> gennaio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/12/'> dicembre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/11/'> novembre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/10/'> ottobre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/09/'> settembre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/08/'> agosto 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/07/'> luglio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/06/'> giugno 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/05/'> maggio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/04/'> aprile 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/03/'> marzo 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/02/'> febbraio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/01/'> gennaio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/12/'> dicembre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/11/'> novembre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/10/'> ottobre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/09/'> settembre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/08/'> agosto 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/07/'> luglio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/06/'> giugno 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/05/'> maggio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/04/'> aprile 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/03/'> marzo 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/02/'> febbraio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/01/'> gennaio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/12/'> dicembre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/11/'> novembre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/10/'> ottobre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/09/'> settembre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/08/'> agosto 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/07/'> luglio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/06/'> giugno 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/05/'> maggio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/04/'> aprile 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/03/'> marzo 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/02/'> febbraio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/01/'> gennaio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/12/'> dicembre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/11/'> novembre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/10/'> ottobre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/09/'> settembre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/08/'> agosto 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/07/'> luglio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/06/'> giugno 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/05/'> maggio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/04/'> aprile 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/03/'> marzo 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/02/'> febbraio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/01/'> gennaio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/12/'> dicembre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/11/'> novembre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/10/'> ottobre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/09/'> settembre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/08/'> agosto 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/07/'> luglio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/06/'> giugno 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/05/'> maggio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/04/'> aprile 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/03/'> marzo 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/02/'> febbraio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/01/'> gennaio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/12/'> dicembre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/11/'> novembre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/10/'> ottobre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/09/'> settembre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/08/'> agosto 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/07/'> luglio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/06/'> giugno 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/05/'> maggio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/04/'> aprile 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/03/'> marzo 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/02/'> febbraio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/01/'> gennaio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/12/'> dicembre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/11/'> novembre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/10/'> ottobre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/09/'> settembre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/08/'> agosto 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/07/'> luglio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/06/'> giugno 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/05/'> maggio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/04/'> aprile 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/03/'> marzo 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/02/'> febbraio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/01/'> gennaio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/12/'> dicembre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/11/'> novembre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/10/'> ottobre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/09/'> settembre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/08/'> agosto 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/07/'> luglio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/06/'> giugno 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/05/'> maggio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/04/'> aprile 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/03/'> marzo 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/02/'> febbraio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/01/'> gennaio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/12/'> dicembre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/11/'> novembre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/10/'> ottobre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/09/'> settembre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/08/'> agosto 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/07/'> luglio 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/06/'> giugno 2009 </option>
</select>
</div>    <div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Tag</h4><div class="tagcloud"><a href='http://www.minimaetmoralia.it/wp/tag/adriano-ercolani/' class='tag-link-15795' title='73 argomenti' style='font-size: 13.8333333333pt;'>Adriano Ercolani</a>
<a href='http://www.minimaetmoralia.it/wp/tag/alessandro-leogrande/' class='tag-link-74' title='128 argomenti' style='font-size: 18.5pt;'>Alessandro Leogrande</a>
<a href='http://www.minimaetmoralia.it/wp/tag/berlusconi/' class='tag-link-173' title='73 argomenti' style='font-size: 13.8333333333pt;'>Berlusconi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/bob-dylan/' class='tag-link-187' title='48 argomenti' style='font-size: 10.3333333333pt;'>Bob Dylan</a>
<a href='http://www.minimaetmoralia.it/wp/tag/carlo-mazza-galanti/' class='tag-link-233' title='62 argomenti' style='font-size: 12.4722222222pt;'>Carlo Mazza Galanti</a>
<a href='http://www.minimaetmoralia.it/wp/tag/christian-caliandro/' class='tag-link-3691' title='63 argomenti' style='font-size: 12.6666666667pt;'>Christian Caliandro</a>
<a href='http://www.minimaetmoralia.it/wp/tag/christian-raimo/' class='tag-link-273' title='149 argomenti' style='font-size: 19.8611111111pt;'>Christian Raimo</a>
<a href='http://www.minimaetmoralia.it/wp/tag/cormac-mccarthy/' class='tag-link-310' title='36 argomenti' style='font-size: 8pt;'>Cormac McCarthy</a>
<a href='http://www.minimaetmoralia.it/wp/tag/daniele-manusia/' class='tag-link-2073' title='41 argomenti' style='font-size: 8.97222222222pt;'>Daniele Manusia</a>
<a href='http://www.minimaetmoralia.it/wp/tag/david-foster-wallace/' class='tag-link-350' title='83 argomenti' style='font-size: 14.8055555556pt;'>David Foster Wallace</a>
<a href='http://www.minimaetmoralia.it/wp/tag/emmanuel-carrere/' class='tag-link-2966' title='37 argomenti' style='font-size: 8.19444444444pt;'>Emmanuel Carrère</a>
<a href='http://www.minimaetmoralia.it/wp/tag/francesco-longo/' class='tag-link-508' title='72 argomenti' style='font-size: 13.6388888889pt;'>Francesco Longo</a>
<a href='http://www.minimaetmoralia.it/wp/tag/francesco-pacifico/' class='tag-link-511' title='103 argomenti' style='font-size: 16.75pt;'>Francesco Pacifico</a>
<a href='http://www.minimaetmoralia.it/wp/tag/franz-kafka/' class='tag-link-525' title='44 argomenti' style='font-size: 9.55555555556pt;'>Franz kafka</a>
<a href='http://www.minimaetmoralia.it/wp/tag/gabriele-santoro/' class='tag-link-11952' title='110 argomenti' style='font-size: 17.3333333333pt;'>Gabriele Santoro</a>
<a href='http://www.minimaetmoralia.it/wp/tag/gianni-montieri/' class='tag-link-10698' title='45 argomenti' style='font-size: 9.75pt;'>Gianni Montieri</a>
<a href='http://www.minimaetmoralia.it/wp/tag/giorgio-vasta/' class='tag-link-582' title='193 argomenti' style='font-size: 22pt;'>Giorgio Vasta</a>
<a href='http://www.minimaetmoralia.it/wp/tag/giuliano-battiston/' class='tag-link-590' title='58 argomenti' style='font-size: 11.8888888889pt;'>Giuliano Battiston</a>
<a href='http://www.minimaetmoralia.it/wp/tag/goffredo-fofi/' class='tag-link-602' title='40 argomenti' style='font-size: 8.77777777778pt;'>Goffredo Fofi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/graziano-graziani/' class='tag-link-4194' title='64 argomenti' style='font-size: 12.6666666667pt;'>Graziano Graziani</a>
<a href='http://www.minimaetmoralia.it/wp/tag/hemingway/' class='tag-link-641' title='40 argomenti' style='font-size: 8.77777777778pt;'>Hemingway</a>
<a href='http://www.minimaetmoralia.it/wp/tag/italo-calvino/' class='tag-link-736' title='41 argomenti' style='font-size: 8.97222222222pt;'>Italo Calvino</a>
<a href='http://www.minimaetmoralia.it/wp/tag/jonathan-franzen/' class='tag-link-779' title='42 argomenti' style='font-size: 9.16666666667pt;'>Jonathan Franzen</a>
<a href='http://www.minimaetmoralia.it/wp/tag/liborio-conca/' class='tag-link-1917' title='82 argomenti' style='font-size: 14.8055555556pt;'>Liborio Conca</a>
<a href='http://www.minimaetmoralia.it/wp/tag/luca-alvino/' class='tag-link-3194' title='49 argomenti' style='font-size: 10.5277777778pt;'>Luca Alvino</a>
<a href='http://www.minimaetmoralia.it/wp/tag/marco-mantello/' class='tag-link-1666' title='46 argomenti' style='font-size: 9.94444444444pt;'>Marco Mantello</a>
<a href='http://www.minimaetmoralia.it/wp/tag/martina-testa/' class='tag-link-963' title='38 argomenti' style='font-size: 8.38888888889pt;'>Martina Testa</a>
<a href='http://www.minimaetmoralia.it/wp/tag/matteo-moca/' class='tag-link-15243' title='50 argomenti' style='font-size: 10.7222222222pt;'>Matteo Moca</a>
<a href='http://www.minimaetmoralia.it/wp/tag/matteo-nucci/' class='tag-link-3367' title='132 argomenti' style='font-size: 18.6944444444pt;'>Matteo Nucci</a>
<a href='http://www.minimaetmoralia.it/wp/tag/matteo-renzi/' class='tag-link-3907' title='61 argomenti' style='font-size: 12.2777777778pt;'>Matteo Renzi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/nicola-lagioia/' class='tag-link-1063' title='176 argomenti' style='font-size: 21.2222222222pt;'>Nicola Lagioia</a>
<a href='http://www.minimaetmoralia.it/wp/tag/pasolini/' class='tag-link-1121' title='68 argomenti' style='font-size: 13.25pt;'>Pasolini</a>
<a href='http://www.minimaetmoralia.it/wp/tag/philip-roth/' class='tag-link-1152' title='76 argomenti' style='font-size: 14.2222222222pt;'>Philip Roth</a>
<a href='http://www.minimaetmoralia.it/wp/tag/pier-paolo-pasolini/' class='tag-link-1159' title='76 argomenti' style='font-size: 14.2222222222pt;'>Pier Paolo Pasolini</a>
<a href='http://www.minimaetmoralia.it/wp/tag/raymond-carver/' class='tag-link-1226' title='37 argomenti' style='font-size: 8.19444444444pt;'>Raymond Carver</a>
<a href='http://www.minimaetmoralia.it/wp/tag/roberto-bolano/' class='tag-link-1263' title='56 argomenti' style='font-size: 11.6944444444pt;'>Roberto Bolaño</a>
<a href='http://www.minimaetmoralia.it/wp/tag/roma/' class='tag-link-1274' title='46 argomenti' style='font-size: 9.94444444444pt;'>Roma</a>
<a href='http://www.minimaetmoralia.it/wp/tag/scrittura/' class='tag-link-16091' title='45 argomenti' style='font-size: 9.75pt;'>scrittura</a>
<a href='http://www.minimaetmoralia.it/wp/tag/silvio-berlusconi/' class='tag-link-1353' title='44 argomenti' style='font-size: 9.55555555556pt;'>Silvio Berlusconi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/tiziana-lo-porto/' class='tag-link-1438' title='160 argomenti' style='font-size: 20.4444444444pt;'>Tiziana Lo Porto</a>
<a href='http://www.minimaetmoralia.it/wp/tag/tomaso-montanari/' class='tag-link-4237' title='70 argomenti' style='font-size: 13.4444444444pt;'>Tomaso Montanari</a>
<a href='http://www.minimaetmoralia.it/wp/tag/umberto-eco/' class='tag-link-2535' title='38 argomenti' style='font-size: 8.38888888889pt;'>Umberto Eco</a>
<a href='http://www.minimaetmoralia.it/wp/tag/vanni-santoni/' class='tag-link-3628' title='65 argomenti' style='font-size: 12.8611111111pt;'>Vanni Santoni</a>
<a href='http://www.minimaetmoralia.it/wp/tag/virginia-woolf/' class='tag-link-1741' title='37 argomenti' style='font-size: 8.19444444444pt;'>Virginia Woolf</a>
<a href='http://www.minimaetmoralia.it/wp/tag/walter-siti/' class='tag-link-1524' title='57 argomenti' style='font-size: 11.6944444444pt;'>Walter Siti</a></div>
</div></div>
</div>
<div style="clear:both;"></div>
<div id="footertopbg">
<div id="footerwidgets">
<div class="footerwidgetleft">
</div>
<div class="footerwidgetmidleft">
</div>
<div class="footerwidgetmidright">
</div>
<div class="footerwidgetright">
</div>
</div>
</div>
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<div class="footertop">
<p>Copyright 2020 minima&amp;moralia &middot; <a href="http://www.minimaetmoralia.it/wp/feed/rss/" target="_blank">RSS Feed</a></p>
</div>
<div class="footerbottom">
</div>
</div>
<div class="footerright">
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
cli_show_cookiebar({
html: '<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. <br />Se vuoi saperne di più, consulta la <a href=\"http://www.minimaetmoralia.it/wp/cookie-policy\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >cookie policy</a>.<br />Chiudendo questo banner, scorrendo questa pagina,<br />cliccando su \"Accetto\" o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie <a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div>',
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
});
});
//]]>
</script>
<!-- Social Ring JS Start -->
<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
window.___gcfg = {
lang: 'it'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
<script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.minimaetmoralia.it\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/comment-reply.min.js?ver=4.3.23'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.711667060852 seconds, on 19-05-20 7:30:30 -->