<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />
<meta name="viewport" content="width=device-width, maximum-scale=1.0" />
<meta name="description" content="minima&moralia è una rivista culturale on line che si propone di mettere a disposizione, e condividere con chi legge, articoli, contributi e riflessioni quanto possibile interessanti su letteratura, cinema, arte, teatro, politica, società.">
<title>Quattro letture - minima&amp;moralia : minima&amp;moralia</title>
<link rel="Shortcut Icon" href="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/favicon.ico" type="image/x-icon" />
<!-- <link rel="stylesheet" href="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//www.minimaetmoralia.it/wp/wp-content/cache/wpfc-minified/46a4ffa0cdec48eee0cd6c5e8a6d211c/1518881933index.css" media="screen"/>
<!-- <link href="https://fonts.googleapis.com/css?family=Crimson+Text|Open+Sans" rel="stylesheet"> -->
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia RSS Feed" href="http://www.minimaetmoralia.it/wp/feed/" />
<link rel="alternate" type="application/atom+xml" title="minima&amp;moralia Atom Feed" href="http://www.minimaetmoralia.it/wp/feed/atom/" />
<link rel="pingback" href="http://www.minimaetmoralia.it/wp/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quattro letture, da Maugham a Carafa, da Trevi a Gray."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.minimaetmoralia.it/wp/quattro-letture/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quattro letture - minima&amp;moralia" />
<meta property="og:description" content="Quattro letture, da Maugham a Carafa, da Trevi a Gray." />
<meta property="og:url" content="http://www.minimaetmoralia.it/wp/quattro-letture/" />
<meta property="og:site_name" content="minima&amp;moralia" />
<meta property="article:publisher" content="https://www.facebook.com/minimaetmoralia/" />
<meta property="article:tag" content="alasdair gray" />
<meta property="article:tag" content="Brianna Carafa" />
<meta property="article:tag" content="Emanuele Trevi" />
<meta property="article:tag" content="William Somerset Maugham" />
<meta property="article:section" content="Altro" />
<meta property="article:published_time" content="2020-07-30T14:00:45+02:00" />
<meta property="article:modified_time" content="2020-07-30T09:30:26+02:00" />
<meta property="og:updated_time" content="2020-07-30T09:30:26+02:00" />
<meta property="og:image" content="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/07/Mad-Men_141-e1596094120899.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quattro letture, da Maugham a Carafa, da Trevi a Gray." />
<meta name="twitter:title" content="Quattro letture - minima&amp;moralia" />
<meta name="twitter:site" content="@minimaetmoralia" />
<meta name="twitter:image" content="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/07/Mad-Men_141-e1596094120899.jpg" />
<meta name="twitter:creator" content="@minimaetmoralia" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia &raquo; Feed" href="http://www.minimaetmoralia.it/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia &raquo; Feed dei commenti" href="http://www.minimaetmoralia.it/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia &raquo; Quattro letture Feed dei commenti" href="http://www.minimaetmoralia.it/wp/quattro-letture/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.minimaetmoralia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.24"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.minimaetmoralia.it/wp/wp-includes/css/dashicons.min.css?ver=4.3.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='http://www.minimaetmoralia.it/wp/wp-includes/js/thickbox/thickbox.css?ver=4.3.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cntctfrmStylesheet-css'  href='http://www.minimaetmoralia.it/wp/wp-content/plugins/contact-form-plugin/css/style.css?ver=4.3.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.minimaetmoralia.it/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=4.3.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sab-plugin-css'  href='http://www.minimaetmoralia.it/wp/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.minimaetmoralia.it/wp/wp-content/cache/wpfc-minified/7a866290935fc942102f5831329a8a2c/1518881933index.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.3.24' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-2663573-6', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by Yoast -->
<script src='//www.minimaetmoralia.it/wp/wp-content/cache/wpfc-minified/5812f572c915114da3c9e9e117b7cb4a/1591841770index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.3.24'></script> -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minimaetmoralia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minimaetmoralia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.24" />
<link rel='shortlink' href='http://www.minimaetmoralia.it/wp/?p=43884' />
<style type="text/css">
.social-ring:after {
clear: both;
}
.social-ring:before,
.social-ring:after {
content: "";
display: table;
}
.social-ring {
margin: 0 0 0.5em !important;
padding: 0 !important;
line-height: 20px !important;
height: auto;
font-size: 11px;
}
.social-ring-button {
float: left !important;
height: 30px;
margin: 0 5px 0 0 !important;
padding: 0 !important;
}
.social-ring .social-ring-button iframe {
max-width: none !important;
}
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
#header #title a {
background: url(http://www.minimaetmoralia.it/wp/wp-content/uploads/2015/03/cropped-minima_nuovo.jpg) no-repeat;
}
</style>
<style type="text/css">.saboxplugin-wrap {border-color:#006969;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 #006969 inset; -moz-box-shadow:0 0.05em 0 0 #006969 inset;box-shadow:0 0.05em 0 0 #006969 inset;}.saboxplugin-wrap .saboxplugin-authorname a {color:#006969;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:20px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>
<style type="text/css" media="screen">
#container a, #container a:link, #container a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #006666;}
#container a:hover, #container a:focus, #container a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #151515;}
#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #003333;}
#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active {
color: #999999;}
#container a:hover, #container a:focus, #container a:active, #sidebar ul.menu li a:hover, #sidebar_left ul.menu li ul.sub-menu li a:hover, #sidebar_right ul.menu li ul.sub-menu li a:hover, #commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active, #container .portfolioimg a img:hover, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
background-color: #FFFFFF !important;}
</style>
<!-- <script type="text/javascript" src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/js/superfish/superfish.js"></script> -->
<!-- <script type="text/javascript" src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/js/superfish/hoverIntent.js"></script> -->
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'> -->
<link href="https://fonts.googleapis.com/css?family=Crimson+Text:400,700|Open+Sans:400,700|Oswald:400,700" rel="stylesheet">
<script type="text/javascript">
var $j = jQuery.noConflict();
$j(document).ready(function() {
$j('.menu').superfish();
});
</script>
<script type="text/javascript">
var $j = jQuery.noConflict();
$j(document).ready(function () {
$j('#homeslider iframe').each(function() {
var url = $j(this).attr("src")
$j(this).attr("src",url+"&amp;wmode=Opaque")
});
});
</script>
</head>
<body class="single single-post postid-43884 single-format-standard">
<div id="wrap">
<div id="header">
<h1 id="title">
<a href="http://www.minimaetmoralia.it/wp/" title="Home" class="minima">minima&amp;moralia</a>
</h1>
</div>
<div id="navbar">
<div class="social-link">
<a href="http://twitter.com/minimaetmoralia"><img src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/social-twitter.png"></a>
<a href="http://www.facebook.com/minimaetmoralia"><img src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/social-facebook.png"></a>
<a href="http://www.minimaetmoralia.it/wp/feed/"><img src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/social-rss.png"></a>
</div>
<div class="menu"><ul id="menu-main-top" class="menu"><li id="menu-item-27132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27132"><a href="http://www.minimaetmoralia.it/wp/about/">Cos&#8217;è minima&#038;moralia</a></li>
<li id="menu-item-27131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27131"><a href="http://www.minimaetmoralia.it/wp/autori/">Autori</a></li>
<li id="menu-item-27130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27130"><a href="http://www.minimaetmoralia.it/wp/link/">Link</a></li>
<li id="menu-item-27129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27129"><a href="http://www.minimaetmoralia.it/wp/contatti/">Contatti</a></li>
<li id="menu-item-35632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35632"><a href="http://www.minimaetmoralia.it/wp/newsletter/">Newsletter</a></li>
</ul></div>    </div>
<div style="clear:both;"></div>
<div id="container">
<div id="content" class="left">	
<div class="postimg_single"></div>
<div class="postarea">
<div class="title_page">		
<h1>Quattro letture</h1>
<div class="postauthor">            
<p>di <b><a href="http://www.minimaetmoralia.it/wp/author/matteomoca/" title="Articoli scritti da: Matteo Moca" rel="author">Matteo Moca</a></b> pubblicato  giovedì, 30 luglio 2020 &middot; <a href="http://www.minimaetmoralia.it/wp/quattro-letture/#respond">Aggiungi un commento</a>&nbsp;</p>
</div>
</div>
<p><a href="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/07/Mad-Men_141-e1596094120899.jpg"><img src="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/07/Mad-Men_141-e1596094120899.jpg" alt="" width="682" height="400" class="aligncenter size-full wp-image-43888" /></a></p>
<p>&#8211; William Somerset Maugham, <em>Il mago</em> (traduzione di Paola Faini, Adelphi edizioni)</p>
<p>L&#8217;inglese William Somerset Maugham è stato un grandissimo scrittore, anche se spesso non gode della considerazione che meriterebbe. Questa condizione è probabile sia dettata dalla materia della sua abbondante produzione, molto spesso debitrice della sua esistenza o di altri grandi personaggi (è il caso del famoso e obliquamente autobiografico <em>Schiavo d&#8217;amore</em>, o <em>La luna e i sei soldi</em>, ispirato alla vita di Paul Gauguin) o talvolta assimilabile a quella che viene definita letteratura di genere (ma <em>Ashenden o L&#8217;agente inglese</em> è una spy story straordinaria che travalica ogni genere letterario). Adelphi ha adesso pubblicato uno dei romanzi più particolari dello scrittore inglese, <em>Il mago</em>, apparso per la prima volta nel 1908, che prende le mosse dall&#8217;incontro, a Parigi, di Maugham con Alesiter Crowley, celebre esoterista e satanista del tempo. Questo romanzo infatti restituisce al lettore la fascinazione che tra la seconda metà dell&#8217;Ottocento e l&#8217;inizio del Novecento veniva avvertita anche nell&#8217;alta borghesia per il mondo dell&#8217;occultismo e della magia: protagonista è Oliver Haddo, il mago del titolo, che Arthur Burdon, un medico inglese, incontra a Parigi e da cui, dopo una ripulsa iniziale segnata da una cieca fiducia nella scienza, inizia a essere attratto proprio per le sua capacità magiche e incomprensibili. Attraverso queste però seduce e sposa la sua fidanzata, con la quale lascia la città di Parigi senza che Arthur sappia niente, e da quel momento la storia si muove sull&#8217;esile filo della seduzione e su quanto la magia possa intervenire nella psiche delle donne e degli uomini. Maugham presenta una serie di bellissimi personaggi, come il dottor Porhoët, esperto di antichi alchimisti: questi uomini «credevano che la generazione spontanea fosse possibile. Mediante la combinazione di energie psichiche e di strane essenze, essi sostengono di aver creato forme nelle quali si manifestava la vita» dice a un certo punto Porhoët e qui sta uno dei nuclei centrali di questo libro: si può manovrare un&#8217;esistenza, una vita?</p>
<p>&#8211; Brianna Carafa, <em>La vita involontaria</em> (Cliquot)</p>
<p>Imperscrutabili sono spesso i meccanismi che consegnano alcuni scrittori all&#8217;oblio. Imperscrutabili e  inspiegabili soprattutto quando la loro opera avrebbe meritato un destino assai differente. È il caso di Brianna Carafa e del suo romanzo del 1975 La vita involontaria, recuperato da Cliquot e introdotto da Ilaria Gaspari. La prefazione di Gaspari è molto utile per il motivo che si diceva sopra, perché di Carafa è difficile sapere qualcosa: si scopre così che il libro nel 1975 fu in cinquina per il Premio Strega, vinto poi da Tommaso Landolfi con <em>A caso</em>, pubblicato da Einaudi con quarta di copertina a firma di Italo Calvino («È un libro di qualità: qualità narrative perché certo ‘succede qualcosa’ e qualità di scrittura, così chiara e ferma»), e si conosce la vita della scrittrice, di origine napoletana per parte di padre, polacca per la madre, figlia di un traduttore di Goethe e nipote di una traduttrice di Tolstoj, che scelse il mestiere della psicoanalista negli anni Cinquanta, quando certo non era un lavoro così scontato per una donna. Ci sono poi altre informazioni importanti che non riportiamo, ma tutto questo sarebbe derubricabile a curiosità se il romanzo fosse poco interessante: invece <em>La vita involontaria</em> è un bel romanzo di formazione che ha per protagonista Paolo Pintus, un ragazzo che dopo un&#8217;infatuazione per la filosofia inizia a studiare psicologia (lo stesso fece Carafa che passò invece da architettura a psicologia con lo stesso movimento da una piacevole città di mare a un grande agglomerato urbano) e diventa medico nella sua città tedesca, l&#8217;immaginaria Oblenz, nel manicomio che sin da bambino lo spaventava. La narrazione degli anni di formazione del protagonista, dove Pintus si perde e ritrova continuamente, rimanendo però con la spiacevole convinzione di non aver mai preso in mano la sua vita, sono splendide per la capacità di Carafa di descrivere la sua situazione esistenziale con un linguaggio asciutto e penetrante, come la grande letteratura del Novecento italiano ha saputo fare con scrittori quali Elsa Morante o Italo Calvino.</p>
<p>&#8211; Emanuele Trevi, <em>Due vite</em> (Neri Pozza)</p>
<p>In <em>Sogni e favole</em>, un libro dalla difficile classificazione che si situa in una zona di confine tra il romanzo di formazione, il saggio e l&#8217;autobiografia, Emanuele Trevi rievocava alcuni ricordi di Roma e dei personaggi che ha conosciuto e sono stati per lui come maestri, quali il fotografo Arturo Patten, il grande critico letterario Cesare Garboli e la poetessa Amelia Rosselli. In questo nuovo <em>Due vite</em> Trevi sembra costruire un complemento a <em>Sogni e favole</em>, prestando però attenzione a personaggi “minori” rispetto a quelli dell&#8217;altro libro, meno famosi ma non certo meno importanti, quali Rocco Carbone (1968-2008) e Pia Pera (1956-2016), scrittori accomunati dal fatto di essere amici tra loro e dello scrittore e di essere prematuramente scomparsi, il primo in un tragico incidente stradale, l&#8217;altra a seguito di una malattia, lasciando uno spazio bianco su quello che sarebbe potuto essere delle loro relazioni e invece non è stato. Trevi ricostruisce i tratti dei due suoi amici con precisione e trasporto emotivo, senza comunque mai scivolare nell&#8217;agiografia, ma invece trovando un difficile equilibrio tra il giudizio e l&#8217;amicizia, tra il modo che avevano Carbone e Pera di vedere e vivere il mondo e il suo. Il libro spalanca poi una riflessione profonda sul valore della scrittura nella generazione del ricordo e nell&#8217;evocazione di ciò che si è conosciuto e non esiste più, scrive infatti Trevi: «Consiglio a chiunque abbia nostalgia di qualcuno di fare lo stesso: non pensarlo, ma scriverne, accorgendosi ben presto che il morto è attirato dalla scrittura, trova sempre un suo modo inaspettato per affiorare nelle parole che usiamo di lui, e si manifesta di sua propria volontà, non siamo noi che pensiamo a lui, è proprio lui una buona volta». <em>Due vite</em>, ulteriore testimonianza dell&#8217;alto valore della scrittura di Trevi, è una narrazione che dal suo carattere particolare si fa anche universale, storie singolari dell&#8217;esistenza umana che aprono alle complessità della vita e ai suoi aspetti inspiegabili come, appunto, quello della morte.</p>
<p>&#8211; <em>1892 Janine</em>, Alasdair Gray (Safarà editore, traduzione di Enrico Terrinoni)</p>
<p>Lo scrittore scozzese Alasdair Gray, nato nel 1934 e recentemente scomparso alla fine dello scorso anno, è un autore di culto soprattutto per la sua grande opera in quattro parti <em>Lanark. Una vita in quattro libri</em>, apprezzata da ognuno dei suoi lettori e considerata, giustamente, un classico, alla stregua di un capolavoro («La <em>Divina Commedia</em> del cripto-calvinismo anglosassone» è stata defintia sul <em>New York Times Book Review</em>). Lo stesso editore italiano dei volumi di Lanark pubblica adesso un altro suo grande libro, <em>1892 Janine</em>, tradotto da Enrico Terrinoni e curato da Cristina Pascotto e Alice Intelisano, considerato dal suo autore come il proprio capolavoro assoluto, come ebbe modo di ricordare anche poco prima della morte. Terrinoni nella sua introduzione scrive che <em>1892 Janine</em> «si spinge molto oltre il marchese De Sade, oltre Madame Bovary, oltre Molly Bloom» e in effetti il testo di Gray solletica le possibilità ultime della letteratura, sia da un punto di vista linguistico che della storia narrata. Come se si dovesse parlare di <em>Lanark</em>, anche in questo caso è molto complicato riassumere il contenuto del libro, non tanto per via della sua trama, tutto sommato esile, il protagonista Jock McLeish si trova in una camera d&#8217;albergo e pensa di togliersi la vita, e il romanzo è il racconto di quest&#8217;unica notte di pensieri, quanto invece perché è pressoché impossibile rendere giustizia agli universi che si spalancano nella mente del protagonista abilmente descritti da Gray. Con Janine come matrice centrale e ossessione di ogni suo pensiero, McLeish vaga con la sua mente e immagina incontri impossibili e reali: <em>1982 Janine</em> è una resa dei conti universale dell&#8217;uomo con i fantasmi dell&#8217;esistenza, dall&#8217;erotismo al rapporto con Dio, quando questa non riesce più a essere controllata con efficacia, uno scontro ambientato in un mondo ultraterreno che prende le forme della città di Glasgow.</p>
<div class="saboxplugin-wrap">
<div class="saboxplugin-gravatar"></div>
<div class="saboxplugin-authorname"><a href="http://www.minimaetmoralia.it/wp/author/matteomoca/">Matteo Moca</a></div>
<div class="saboxplugin-desc">
<div class="vcard author"><span class="fn">Matteo Moca è dottore di ricerca in italianistica e insegnante. Scrive, tra gli altri, per Il Tascabile, Il Foglio, Il Riformista, L&#8217;indice dei libri del mese, Blow Up e il blog di Kobo. Ha curato per Quodlibet il romanzo di Giovanni Faldella &#8220;Madonna di fuoco e Madonna di neve&#8221; e pubblicato la monografia &#8220;Tra parola e silenzio. Landolfi, Perec, Beckett&#8221;.</span></div>
</div>
<div class="clearfix"></div>
<div class="saboxplugin-socials "></div>
</div>
<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.minimaetmoralia.it/wp/quattro-letture/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.minimaetmoralia.it/wp/quattro-letture/" target="_blank"
onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.minimaetmoralia.it/wp/quattro-letture/', 'newwindow', 'width=600, height=450'); return false;" >
<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.minimaetmoralia.it/wp/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png" alt="Share"/>
</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.minimaetmoralia.it/wp/quattro-letture/" data-text="Quattro letture" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.minimaetmoralia.it/wp/quattro-letture/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.minimaetmoralia.it%2Fwp%2Fquattro-letture%2F&media=http%3A%2F%2Fwww.minimaetmoralia.it%2Fwp%2Fwp-content%2Fuploads%2F2020%2F07%2FMad-Men_141-200x117.jpg&description=Quattro+letture" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->
<div style="clear:both;"></div>
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.minimaetmoralia.it/wp/quattro-letture/"
dc:identifier="http://www.minimaetmoralia.it/wp/quattro-letture/"
dc:title="Quattro letture"
trackback:ping="http://www.minimaetmoralia.it/wp/quattro-letture/trackback/" />
</rdf:RDF>
<div class="postmeta">
<p><b>Categorie:</b> <a href="http://www.minimaetmoralia.it/wp/category/altro/" rel="category tag">Altro</a>, <a href="http://www.minimaetmoralia.it/wp/category/letteratura/" rel="category tag">letteratura</a>, <a href="http://www.minimaetmoralia.it/wp/category/letteratura-italiana/" rel="category tag">letteratura italiana</a>, <a href="http://www.minimaetmoralia.it/wp/category/libri/" rel="category tag">libri</a>, <a href="http://www.minimaetmoralia.it/wp/category/narrativa/" rel="category tag">narrativa</a>, <a href="http://www.minimaetmoralia.it/wp/category/narrativa-italiana/" rel="category tag">narrativa italiana</a>, <a href="http://www.minimaetmoralia.it/wp/category/scrittura/" rel="category tag">scrittura</a> &middot; <b>Tag:</b> <a href="http://www.minimaetmoralia.it/wp/tag/alasdair-gray/" rel="tag">alasdair gray</a>, <a href="http://www.minimaetmoralia.it/wp/tag/brianna-carafa/" rel="tag">Brianna Carafa</a>, <a href="http://www.minimaetmoralia.it/wp/tag/emanuele-trevi/" rel="tag">Emanuele Trevi</a>, <a href="http://www.minimaetmoralia.it/wp/tag/william-somerset-maugham/" rel="tag">William Somerset Maugham</a></p>
</div>
</div>
<div class="postcomments">
<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->
<div id="respond">
<h5>Aggiungi un commento</h5>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/quattro-letture/#respond" style="display:none;">Fare clic qui per annullare la risposta.</a></small>
</div>
<form action="http://www.minimaetmoralia.it/wp/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Nome (richiesto)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>E-mail (non verrà pubblicata) (richiesto)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sito web</small></label></p>
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Invia commento" />
<input type='hidden' name='comment_post_ID' value='43884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e8a6a230d0" /></p><p style="clear: both;" class="subscribe-to-comments">
<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
<label for="subscribe">Avvisami via e-mail della presenza di nuovi commenti.</label>
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>
</form>
</div>
</div>
</div>
<div id="sidebar_right">
<div id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.minimaetmoralia.it/wp/">
<div>
<label class="screen-reader-text" for="s">Ricerca per:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Articoli recenti</h4>		<ul>
<li>
<a href="http://www.minimaetmoralia.it/wp/quattro-letture/">Quattro letture</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/viaggio-al-termine-della-notte-18esima-edizione-kilowatt-festival/">Viaggio al termine della notte: 18esima edizione di Kilowatt Festival</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/non-superare-le-dosi-consigliate-intervista-costanza-rizzacasa-dorsogna/">Non superare le dosi consigliate: intervista a Costanza Rizzacasa D’Orsogna</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/le-fotografie-henri-cartier-bresson-palazzo-grassi-gran-gioco-del-guardare-mostra/">Le fotografie di Henri Cartier-Bresson a Palazzo Grassi. Il gran gioco del guardare in mostra</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/magari-ginevra-elkann/">Su Magari di Ginevra Elkann</a>
</li>
</ul>
</div><div id="recent-comments-4" class="widget widget_recent_comments"><h4>Commenti recenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.che-fare.com/viaggio-al-termine-della-notte-18esima-edizione-di-kilowatt-festival/' rel='external nofollow' class='url'>Viaggio al termine della notte: 18esima edizione di Kilowatt Festival &bull; cheFare</a></span> su <a href="http://www.minimaetmoralia.it/wp/viaggio-al-termine-della-notte-18esima-edizione-kilowatt-festival/#comment-2009965">Viaggio al termine della notte: 18esima edizione di Kilowatt Festival</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://independent.academia.edu/MatteoVeronesi' rel='external nofollow' class='url'>Matteo Veronesi</a></span> su <a href="http://www.minimaetmoralia.it/wp/laula-vuota-ernesto-galli-della-loggia-un-libro-pessimo-punto-vista/#comment-2009961">&#8220;L&#8217;aula vuota&#8221; di Ernesto Galli Della Loggia è un libro pessimo sotto ogni punto di vista</a></li><li class="recentcomments"><span class="comment-author-link">Pierluigi Rossi</span> su <a href="http://www.minimaetmoralia.it/wp/magari-ginevra-elkann/#comment-2009959">Su Magari di Ginevra Elkann</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.criticipercaso' rel='external nofollow' class='url'>MGColombo</a></span> su <a href="http://www.minimaetmoralia.it/wp/citta-sommersa-marta-barone-ragazzo-corre-nella-notte/#comment-2009958">Città sommersa, Marta Barone e il ragazzo che corre nella notte</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://savethetapemagazine.com/2020/07/28/vintage-e-bello-il-post-punk-revival-ci-insegna-che-il-passato-non-muore-mai/' rel='external nofollow' class='url'>Vintage è bello: il post-punk revival ci insegna che il passato non muore mai - Save The Tape</a></span> su <a href="http://www.minimaetmoralia.it/wp/retromania-simon-reynolds-intervista/#comment-2009956">Retromania e dintorni. Intervista a Simon Reynolds</a></li></ul></div><div id="categories-4" class="widget widget_categories"><h4>Categorie</h4>		<ul>
<li class="cat-item cat-item-1"><a href="http://www.minimaetmoralia.it/wp/category/altro/" >Altro</a>
</li>
<li class="cat-item cat-item-4"><a href="http://www.minimaetmoralia.it/wp/category/approfondimenti/" >approfondimenti</a>
</li>
<li class="cat-item cat-item-6369"><a href="http://www.minimaetmoralia.it/wp/category/architettura-2/" >architettura</a>
</li>
<li class="cat-item cat-item-5"><a href="http://www.minimaetmoralia.it/wp/category/arte/" >arte</a>
</li>
<li class="cat-item cat-item-17375"><a href="http://www.minimaetmoralia.it/wp/category/attualita/" >attualità</a>
</li>
<li class="cat-item cat-item-215"><a href="http://www.minimaetmoralia.it/wp/category/calcio/" >calcio</a>
</li>
<li class="cat-item cat-item-6"><a href="http://www.minimaetmoralia.it/wp/category/cinema/" >cinema</a>
</li>
<li class="cat-item cat-item-2136"><a href="http://www.minimaetmoralia.it/wp/category/cultura/" >cultura</a>
</li>
<li class="cat-item cat-item-2800"><a href="http://www.minimaetmoralia.it/wp/category/economia/" >economia</a>
</li>
<li class="cat-item cat-item-7"><a href="http://www.minimaetmoralia.it/wp/category/editoria/" >editoria</a>
</li>
<li class="cat-item cat-item-8"><a href="http://www.minimaetmoralia.it/wp/category/estratti/" >estratti</a>
</li>
<li class="cat-item cat-item-9"><a href="http://www.minimaetmoralia.it/wp/category/fiction/" >fiction</a>
</li>
<li class="cat-item cat-item-6929"><a href="http://www.minimaetmoralia.it/wp/category/filosofia/" >filosofia</a>
</li>
<li class="cat-item cat-item-10"><a href="http://www.minimaetmoralia.it/wp/category/fotografia/" >fotografia</a>
</li>
<li class="cat-item cat-item-539"><a href="http://www.minimaetmoralia.it/wp/category/fumetto/" >fumetto</a>
</li>
<li class="cat-item cat-item-2734"><a href="http://www.minimaetmoralia.it/wp/category/giornalismo/" >giornalismo</a>
</li>
<li class="cat-item cat-item-12"><a href="http://www.minimaetmoralia.it/wp/category/inchieste/" >inchieste</a>
</li>
<li class="cat-item cat-item-13"><a href="http://www.minimaetmoralia.it/wp/category/interventi/" >interventi</a>
</li>
<li class="cat-item cat-item-14"><a href="http://www.minimaetmoralia.it/wp/category/interviste/" >interviste</a>
</li>
<li class="cat-item cat-item-2028"><a href="http://www.minimaetmoralia.it/wp/category/lavoro/" >lavoro</a>
</li>
<li class="cat-item cat-item-15"><a href="http://www.minimaetmoralia.it/wp/category/letteratura/" >letteratura</a>
</li>
<li class="cat-item cat-item-18493"><a href="http://www.minimaetmoralia.it/wp/category/letteratura-italiana/" >letteratura italiana</a>
</li>
<li class="cat-item cat-item-16"><a href="http://www.minimaetmoralia.it/wp/category/libri/" >libri</a>
</li>
<li class="cat-item cat-item-13119"><a href="http://www.minimaetmoralia.it/wp/category/mondo/" >mondo</a>
</li>
<li class="cat-item cat-item-17"><a href="http://www.minimaetmoralia.it/wp/category/musica/" >musica</a>
</li>
<li class="cat-item cat-item-18260"><a href="http://www.minimaetmoralia.it/wp/category/narrativa/" >narrativa</a>
</li>
<li class="cat-item cat-item-18330"><a href="http://www.minimaetmoralia.it/wp/category/narrativa-italiana/" >narrativa italiana</a>
</li>
<li class="cat-item cat-item-18"><a href="http://www.minimaetmoralia.it/wp/category/non-fiction/" >non fiction</a>
</li>
<li class="cat-item cat-item-19"><a href="http://www.minimaetmoralia.it/wp/category/poesia/" >poesia</a>
</li>
<li class="cat-item cat-item-18394"><a href="http://www.minimaetmoralia.it/wp/category/poesia-italiana/" >poesia italiana</a>
</li>
<li class="cat-item cat-item-1724"><a href="http://www.minimaetmoralia.it/wp/category/politica/" >politica</a>
</li>
<li class="cat-item cat-item-1907"><a href="http://www.minimaetmoralia.it/wp/category/racconti/" >racconti</a>
</li>
<li class="cat-item cat-item-18141"><a href="http://www.minimaetmoralia.it/wp/category/racconti-brevi/" >racconti brevi</a>
</li>
<li class="cat-item cat-item-2615"><a href="http://www.minimaetmoralia.it/wp/category/recensioni/" >recensioni</a>
</li>
<li class="cat-item cat-item-2162"><a href="http://www.minimaetmoralia.it/wp/category/religione/" >religione</a>
</li>
<li class="cat-item cat-item-20"><a href="http://www.minimaetmoralia.it/wp/category/reportage/" >reportage</a>
</li>
<li class="cat-item cat-item-21"><a href="http://www.minimaetmoralia.it/wp/category/ritratti/" >ritratti</a>
</li>
<li class="cat-item cat-item-1620"><a href="http://www.minimaetmoralia.it/wp/category/scienza/" >scienza</a>
</li>
<li class="cat-item cat-item-22"><a href="http://www.minimaetmoralia.it/wp/category/scrittura/" >scrittura</a>
</li>
<li class="cat-item cat-item-1806"><a href="http://www.minimaetmoralia.it/wp/category/scuola/" >scuola</a>
</li>
<li class="cat-item cat-item-18845"><a href="http://www.minimaetmoralia.it/wp/category/serie-tv/" >serie tv</a>
</li>
<li class="cat-item cat-item-23"><a href="http://www.minimaetmoralia.it/wp/category/societa/" >società</a>
</li>
<li class="cat-item cat-item-4813"><a href="http://www.minimaetmoralia.it/wp/category/sport/" >sport</a>
</li>
<li class="cat-item cat-item-2190"><a href="http://www.minimaetmoralia.it/wp/category/storia/" >storia</a>
</li>
<li class="cat-item cat-item-1856"><a href="http://www.minimaetmoralia.it/wp/category/teatro/" >teatro</a>
</li>
<li class="cat-item cat-item-24"><a href="http://www.minimaetmoralia.it/wp/category/televisione/" >televisione</a>
</li>
<li class="cat-item cat-item-1924"><a href="http://www.minimaetmoralia.it/wp/category/traduzione/" >traduzione</a>
</li>
<li class="cat-item cat-item-11676"><a href="http://www.minimaetmoralia.it/wp/category/urbanistica-2/" >urbanistica</a>
</li>
<li class="cat-item cat-item-1505"><a href="http://www.minimaetmoralia.it/wp/category/video/" >video</a>
</li>
<li class="cat-item cat-item-18020"><a href="http://www.minimaetmoralia.it/wp/category/videogiochi/" >videogiochi</a>
</li>
</ul>
</div><div id="archives-5" class="widget widget_archive"><h4>Archivio</h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='http://www.minimaetmoralia.it/wp/2020/07/'> luglio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/06/'> giugno 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/05/'> maggio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/04/'> aprile 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/03/'> marzo 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/02/'> febbraio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/01/'> gennaio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/12/'> dicembre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/11/'> novembre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/10/'> ottobre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/09/'> settembre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/08/'> agosto 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/07/'> luglio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/06/'> giugno 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/05/'> maggio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/04/'> aprile 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/03/'> marzo 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/02/'> febbraio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/01/'> gennaio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/12/'> dicembre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/11/'> novembre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/10/'> ottobre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/09/'> settembre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/08/'> agosto 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/07/'> luglio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/06/'> giugno 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/05/'> maggio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/04/'> aprile 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/03/'> marzo 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/02/'> febbraio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/01/'> gennaio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/12/'> dicembre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/11/'> novembre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/10/'> ottobre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/09/'> settembre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/08/'> agosto 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/07/'> luglio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/06/'> giugno 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/05/'> maggio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/04/'> aprile 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/03/'> marzo 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/02/'> febbraio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/01/'> gennaio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/12/'> dicembre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/11/'> novembre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/10/'> ottobre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/09/'> settembre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/08/'> agosto 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/07/'> luglio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/06/'> giugno 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/05/'> maggio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/04/'> aprile 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/03/'> marzo 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/02/'> febbraio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/01/'> gennaio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/12/'> dicembre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/11/'> novembre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/10/'> ottobre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/09/'> settembre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/08/'> agosto 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/07/'> luglio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/06/'> giugno 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/05/'> maggio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/04/'> aprile 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/03/'> marzo 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/02/'> febbraio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/01/'> gennaio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/12/'> dicembre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/11/'> novembre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/10/'> ottobre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/09/'> settembre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/08/'> agosto 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/07/'> luglio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/06/'> giugno 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/05/'> maggio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/04/'> aprile 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/03/'> marzo 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/02/'> febbraio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/01/'> gennaio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/12/'> dicembre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/11/'> novembre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/10/'> ottobre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/09/'> settembre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/08/'> agosto 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/07/'> luglio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/06/'> giugno 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/05/'> maggio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/04/'> aprile 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/03/'> marzo 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/02/'> febbraio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/01/'> gennaio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/12/'> dicembre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/11/'> novembre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/10/'> ottobre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/09/'> settembre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/08/'> agosto 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/07/'> luglio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/06/'> giugno 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/05/'> maggio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/04/'> aprile 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/03/'> marzo 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/02/'> febbraio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/01/'> gennaio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/12/'> dicembre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/11/'> novembre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/10/'> ottobre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/09/'> settembre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/08/'> agosto 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/07/'> luglio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/06/'> giugno 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/05/'> maggio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/04/'> aprile 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/03/'> marzo 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/02/'> febbraio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/01/'> gennaio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/12/'> dicembre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/11/'> novembre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/10/'> ottobre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/09/'> settembre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/08/'> agosto 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/07/'> luglio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/06/'> giugno 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/05/'> maggio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/04/'> aprile 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/03/'> marzo 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/02/'> febbraio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/01/'> gennaio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/12/'> dicembre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/11/'> novembre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/10/'> ottobre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/09/'> settembre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/08/'> agosto 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/07/'> luglio 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/06/'> giugno 2009 </option>
</select>
</div>    <div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Tag</h4><div class="tagcloud"><a href='http://www.minimaetmoralia.it/wp/tag/adriano-ercolani/' class='tag-link-15795' title='75 argomenti' style='font-size: 13.915492957746pt;'>Adriano Ercolani</a>
<a href='http://www.minimaetmoralia.it/wp/tag/alessandro-leogrande/' class='tag-link-74' title='128 argomenti' style='font-size: 18.450704225352pt;'>Alessandro Leogrande</a>
<a href='http://www.minimaetmoralia.it/wp/tag/berlusconi/' class='tag-link-173' title='73 argomenti' style='font-size: 13.718309859155pt;'>Berlusconi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/bob-dylan/' class='tag-link-187' title='49 argomenti' style='font-size: 10.366197183099pt;'>Bob Dylan</a>
<a href='http://www.minimaetmoralia.it/wp/tag/carlo-mazza-galanti/' class='tag-link-233' title='62 argomenti' style='font-size: 12.338028169014pt;'>Carlo Mazza Galanti</a>
<a href='http://www.minimaetmoralia.it/wp/tag/christian-caliandro/' class='tag-link-3691' title='63 argomenti' style='font-size: 12.535211267606pt;'>Christian Caliandro</a>
<a href='http://www.minimaetmoralia.it/wp/tag/christian-raimo/' class='tag-link-273' title='149 argomenti' style='font-size: 19.830985915493pt;'>Christian Raimo</a>
<a href='http://www.minimaetmoralia.it/wp/tag/daniele-manusia/' class='tag-link-2073' title='41 argomenti' style='font-size: 8.7887323943662pt;'>Daniele Manusia</a>
<a href='http://www.minimaetmoralia.it/wp/tag/david-foster-wallace/' class='tag-link-350' title='83 argomenti' style='font-size: 14.704225352113pt;'>David Foster Wallace</a>
<a href='http://www.minimaetmoralia.it/wp/tag/emmanuel-carrere/' class='tag-link-2966' title='37 argomenti' style='font-size: 8pt;'>Emmanuel Carrère</a>
<a href='http://www.minimaetmoralia.it/wp/tag/fabio-stassi/' class='tag-link-1611' title='37 argomenti' style='font-size: 8pt;'>Fabio Stassi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/francesco-longo/' class='tag-link-508' title='72 argomenti' style='font-size: 13.521126760563pt;'>Francesco Longo</a>
<a href='http://www.minimaetmoralia.it/wp/tag/francesco-pacifico/' class='tag-link-511' title='103 argomenti' style='font-size: 16.676056338028pt;'>Francesco Pacifico</a>
<a href='http://www.minimaetmoralia.it/wp/tag/franz-kafka/' class='tag-link-525' title='44 argomenti' style='font-size: 9.3802816901408pt;'>Franz kafka</a>
<a href='http://www.minimaetmoralia.it/wp/tag/gabriele-santoro/' class='tag-link-11952' title='115 argomenti' style='font-size: 17.464788732394pt;'>Gabriele Santoro</a>
<a href='http://www.minimaetmoralia.it/wp/tag/gianni-montieri/' class='tag-link-10698' title='50 argomenti' style='font-size: 10.56338028169pt;'>Gianni Montieri</a>
<a href='http://www.minimaetmoralia.it/wp/tag/giorgio-vasta/' class='tag-link-582' title='193 argomenti' style='font-size: 22pt;'>Giorgio Vasta</a>
<a href='http://www.minimaetmoralia.it/wp/tag/giuliano-battiston/' class='tag-link-590' title='58 argomenti' style='font-size: 11.746478873239pt;'>Giuliano Battiston</a>
<a href='http://www.minimaetmoralia.it/wp/tag/goffredo-fofi/' class='tag-link-602' title='40 argomenti' style='font-size: 8.5915492957746pt;'>Goffredo Fofi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/graziano-graziani/' class='tag-link-4194' title='65 argomenti' style='font-size: 12.732394366197pt;'>Graziano Graziani</a>
<a href='http://www.minimaetmoralia.it/wp/tag/hemingway/' class='tag-link-641' title='40 argomenti' style='font-size: 8.5915492957746pt;'>Hemingway</a>
<a href='http://www.minimaetmoralia.it/wp/tag/italo-calvino/' class='tag-link-736' title='41 argomenti' style='font-size: 8.7887323943662pt;'>Italo Calvino</a>
<a href='http://www.minimaetmoralia.it/wp/tag/jonathan-franzen/' class='tag-link-779' title='42 argomenti' style='font-size: 8.9859154929577pt;'>Jonathan Franzen</a>
<a href='http://www.minimaetmoralia.it/wp/tag/liborio-conca/' class='tag-link-1917' title='85 argomenti' style='font-size: 14.901408450704pt;'>Liborio Conca</a>
<a href='http://www.minimaetmoralia.it/wp/tag/luca-alvino/' class='tag-link-3194' title='49 argomenti' style='font-size: 10.366197183099pt;'>Luca Alvino</a>
<a href='http://www.minimaetmoralia.it/wp/tag/marco-mantello/' class='tag-link-1666' title='46 argomenti' style='font-size: 9.7746478873239pt;'>Marco Mantello</a>
<a href='http://www.minimaetmoralia.it/wp/tag/martina-testa/' class='tag-link-963' title='38 argomenti' style='font-size: 8.1971830985915pt;'>Martina Testa</a>
<a href='http://www.minimaetmoralia.it/wp/tag/matteo-moca/' class='tag-link-15243' title='52 argomenti' style='font-size: 10.760563380282pt;'>Matteo Moca</a>
<a href='http://www.minimaetmoralia.it/wp/tag/matteo-nucci/' class='tag-link-3367' title='132 argomenti' style='font-size: 18.647887323944pt;'>Matteo Nucci</a>
<a href='http://www.minimaetmoralia.it/wp/tag/matteo-renzi/' class='tag-link-3907' title='61 argomenti' style='font-size: 12.140845070423pt;'>Matteo Renzi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/nicola-lagioia/' class='tag-link-1063' title='177 argomenti' style='font-size: 21.211267605634pt;'>Nicola Lagioia</a>
<a href='http://www.minimaetmoralia.it/wp/tag/pasolini/' class='tag-link-1121' title='68 argomenti' style='font-size: 13.12676056338pt;'>Pasolini</a>
<a href='http://www.minimaetmoralia.it/wp/tag/philip-roth/' class='tag-link-1152' title='76 argomenti' style='font-size: 14.112676056338pt;'>Philip Roth</a>
<a href='http://www.minimaetmoralia.it/wp/tag/pier-paolo-pasolini/' class='tag-link-1159' title='76 argomenti' style='font-size: 14.112676056338pt;'>Pier Paolo Pasolini</a>
<a href='http://www.minimaetmoralia.it/wp/tag/raymond-carver/' class='tag-link-1226' title='37 argomenti' style='font-size: 8pt;'>Raymond Carver</a>
<a href='http://www.minimaetmoralia.it/wp/tag/roberto-bolano/' class='tag-link-1263' title='58 argomenti' style='font-size: 11.746478873239pt;'>Roberto Bolaño</a>
<a href='http://www.minimaetmoralia.it/wp/tag/roma/' class='tag-link-1274' title='46 argomenti' style='font-size: 9.7746478873239pt;'>Roma</a>
<a href='http://www.minimaetmoralia.it/wp/tag/scrittura/' class='tag-link-16091' title='45 argomenti' style='font-size: 9.5774647887324pt;'>scrittura</a>
<a href='http://www.minimaetmoralia.it/wp/tag/silvio-berlusconi/' class='tag-link-1353' title='44 argomenti' style='font-size: 9.3802816901408pt;'>Silvio Berlusconi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/tiziana-lo-porto/' class='tag-link-1438' title='160 argomenti' style='font-size: 20.422535211268pt;'>Tiziana Lo Porto</a>
<a href='http://www.minimaetmoralia.it/wp/tag/tomaso-montanari/' class='tag-link-4237' title='70 argomenti' style='font-size: 13.323943661972pt;'>Tomaso Montanari</a>
<a href='http://www.minimaetmoralia.it/wp/tag/umberto-eco/' class='tag-link-2535' title='38 argomenti' style='font-size: 8.1971830985915pt;'>Umberto Eco</a>
<a href='http://www.minimaetmoralia.it/wp/tag/vanni-santoni/' class='tag-link-3628' title='66 argomenti' style='font-size: 12.929577464789pt;'>Vanni Santoni</a>
<a href='http://www.minimaetmoralia.it/wp/tag/virginia-woolf/' class='tag-link-1741' title='39 argomenti' style='font-size: 8.3943661971831pt;'>Virginia Woolf</a>
<a href='http://www.minimaetmoralia.it/wp/tag/walter-siti/' class='tag-link-1524' title='57 argomenti' style='font-size: 11.549295774648pt;'>Walter Siti</a></div>
</div></div>
</div>
<div style="clear:both;"></div>
<div id="footertopbg">
<div id="footerwidgets">
<div class="footerwidgetleft">
</div>
<div class="footerwidgetmidleft">
</div>
<div class="footerwidgetmidright">
</div>
<div class="footerwidgetright">
</div>
</div>
</div>
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<div class="footertop">
<p>Copyright 2020 minima&amp;moralia &middot; <a href="http://www.minimaetmoralia.it/wp/feed/rss/" target="_blank">RSS Feed</a></p>
</div>
<div class="footerbottom">
</div>
</div>
<div class="footerright">
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
cli_show_cookiebar({
html: '<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. <br />Se vuoi saperne di più, consulta la <a href=\"http://www.minimaetmoralia.it/wp/cookie-policy\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >cookie policy</a>.<br />Chiudendo questo banner, scorrendo questa pagina,<br />cliccando su \"Accetto\" o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie <a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div>',
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
});
});
//]]>
</script>
<!-- Social Ring JS Start -->
<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
window.___gcfg = {
lang: 'it'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
<script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.minimaetmoralia.it\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/comment-reply.min.js?ver=4.3.24'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.5622050762177 seconds, on 30-07-20 14:00:50 -->