<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />
<meta name="viewport" content="width=device-width, maximum-scale=1.0" />
<meta name="description" content="minima&moralia è una rivista culturale on line che si propone di mettere a disposizione, e condividere con chi legge, articoli, contributi e riflessioni quanto possibile interessanti su letteratura, cinema, arte, teatro, politica, società.">
<title>Vite che contano: intervista a Djarah Kan - minima&amp;moralia : minima&amp;moralia</title>
<link rel="Shortcut Icon" href="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/favicon.ico" type="image/x-icon" />
<!-- <link rel="stylesheet" href="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//www.minimaetmoralia.it/wp/wp-content/cache/wpfc-minified/46a4ffa0cdec48eee0cd6c5e8a6d211c/1518881933index.css" media="screen"/>
<!-- <link href="https://fonts.googleapis.com/css?family=Crimson+Text|Open+Sans" rel="stylesheet"> -->
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia RSS Feed" href="http://www.minimaetmoralia.it/wp/feed/" />
<link rel="alternate" type="application/atom+xml" title="minima&amp;moralia Atom Feed" href="http://www.minimaetmoralia.it/wp/feed/atom/" />
<link rel="pingback" href="http://www.minimaetmoralia.it/wp/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vite che contano: intervista a Djarah Kan - minima&amp;moralia" />
<meta property="og:description" content="A partire dal primo finesettimana di ottobre torna Internazionale a Ferrara con una formula rinnovata: l’appuntamento con il festival di giornalismo sarà un fine settimana al mese, da ottobre a maggio, con incontri, presentazioni, proiezioni, mostre e workshop. Interverranno numerosi ospiti italiani e internazionali: giornalisti, scrittrici, fotografe e artisti da tutto il mondo prenderanno parte &hellip;" />
<meta property="og:url" content="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/" />
<meta property="og:site_name" content="minima&amp;moralia" />
<meta property="article:publisher" content="https://www.facebook.com/minimaetmoralia/" />
<meta property="article:tag" content="black lives matter" />
<meta property="article:tag" content="djarah kan" />
<meta property="article:section" content="interviste" />
<meta property="article:published_time" content="2020-10-03T08:00:42+02:00" />
<meta property="article:modified_time" content="2020-10-02T12:53:10+02:00" />
<meta property="og:updated_time" content="2020-10-02T12:53:10+02:00" />
<meta property="og:image" content="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/10/djarahkan.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A partire dal primo finesettimana di ottobre torna Internazionale a Ferrara con una formula rinnovata: l’appuntamento con il festival di giornalismo sarà un fine settimana al mese, da ottobre a maggio, con incontri, presentazioni, proiezioni, mostre e workshop. Interverranno numerosi ospiti italiani e internazionali: giornalisti, scrittrici, fotografe e artisti da tutto il mondo prenderanno parte [&hellip;]" />
<meta name="twitter:title" content="Vite che contano: intervista a Djarah Kan - minima&amp;moralia" />
<meta name="twitter:site" content="@minimaetmoralia" />
<meta name="twitter:image" content="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/10/djarahkan.jpg" />
<meta name="twitter:creator" content="@minimaetmoralia" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia &raquo; Feed" href="http://www.minimaetmoralia.it/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia &raquo; Feed dei commenti" href="http://www.minimaetmoralia.it/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="minima&amp;moralia &raquo; Vite che contano: intervista a Djarah Kan Feed dei commenti" href="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.minimaetmoralia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.24"}};
!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.minimaetmoralia.it/wp/wp-includes/css/dashicons.min.css?ver=4.3.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='http://www.minimaetmoralia.it/wp/wp-includes/js/thickbox/thickbox.css?ver=4.3.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cntctfrmStylesheet-css'  href='http://www.minimaetmoralia.it/wp/wp-content/plugins/contact-form-plugin/css/style.css?ver=4.3.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.minimaetmoralia.it/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=4.3.24' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sab-plugin-css'  href='http://www.minimaetmoralia.it/wp/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.minimaetmoralia.it/wp/wp-content/cache/wpfc-minified/7a866290935fc942102f5831329a8a2c/1518881933index.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.3.24' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-2663573-6', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('set', 'anonymizeIp', true);
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by Yoast -->
<script src='//www.minimaetmoralia.it/wp/wp-content/cache/wpfc-minified/5812f572c915114da3c9e9e117b7cb4a/1591841770index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> -->
<!-- <script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> -->
<!-- <script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=4.3.24'></script> -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.minimaetmoralia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.minimaetmoralia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.24" />
<link rel='shortlink' href='http://www.minimaetmoralia.it/wp/?p=44267' />
<style type="text/css">
.social-ring:after {
clear: both;
}
.social-ring:before,
.social-ring:after {
content: "";
display: table;
}
.social-ring {
margin: 0 0 0.5em !important;
padding: 0 !important;
line-height: 20px !important;
height: auto;
font-size: 11px;
}
.social-ring-button {
float: left !important;
height: 30px;
margin: 0 5px 0 0 !important;
padding: 0 !important;
}
.social-ring .social-ring-button iframe {
max-width: none !important;
}
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
#header #title a {
background: url(http://www.minimaetmoralia.it/wp/wp-content/uploads/2015/03/cropped-minima_nuovo.jpg) no-repeat;
}
</style>
<style type="text/css">.saboxplugin-wrap {border-color:#006969;}.saboxplugin-wrap .saboxplugin-socials {-webkit-box-shadow: 0 0.05em 0 0 #006969 inset; -moz-box-shadow:0 0.05em 0 0 #006969 inset;box-shadow:0 0.05em 0 0 #006969 inset;}.saboxplugin-wrap .saboxplugin-authorname a {color:#006969;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:20px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style>
<style type="text/css" media="screen">
#container a, #container a:link, #container a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #006666;}
#container a:hover, #container a:focus, #container a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #151515;}
#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #003333;}
#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active {
color: #999999;}
#container a:hover, #container a:focus, #container a:active, #sidebar ul.menu li a:hover, #sidebar_left ul.menu li ul.sub-menu li a:hover, #sidebar_right ul.menu li ul.sub-menu li a:hover, #commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active, #container .portfolioimg a img:hover, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
background-color: #FFFFFF !important;}
</style>
<!-- <script type="text/javascript" src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/js/superfish/superfish.js"></script> -->
<!-- <script type="text/javascript" src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/js/superfish/hoverIntent.js"></script> -->
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!--
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'> -->
<link href="https://fonts.googleapis.com/css?family=Crimson+Text:400,700|Open+Sans:400,700|Oswald:400,700" rel="stylesheet">
<script type="text/javascript">
var $j = jQuery.noConflict();
$j(document).ready(function() {
$j('.menu').superfish();
});
</script>
<script type="text/javascript">
var $j = jQuery.noConflict();
$j(document).ready(function () {
$j('#homeslider iframe').each(function() {
var url = $j(this).attr("src")
$j(this).attr("src",url+"&amp;wmode=Opaque")
});
});
</script>
</head>
<body class="single single-post postid-44267 single-format-standard">
<div id="wrap">
<div id="header">
<h1 id="title">
<a href="http://www.minimaetmoralia.it/wp/" title="Home" class="minima">minima&amp;moralia</a>
</h1>
</div>
<div id="navbar">
<div class="social-link">
<a href="http://twitter.com/minimaetmoralia"><img src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/social-twitter.png"></a>
<a href="http://www.facebook.com/minimaetmoralia"><img src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/social-facebook.png"></a>
<a href="http://www.minimaetmoralia.it/wp/feed/"><img src="http://www.minimaetmoralia.it/wp/wp-content/themes/organic_structure_free_v3/images/social-rss.png"></a>
</div>
<div class="menu"><ul id="menu-main-top" class="menu"><li id="menu-item-27132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27132"><a href="http://www.minimaetmoralia.it/wp/about/">Cos&#8217;è minima&#038;moralia</a></li>
<li id="menu-item-27131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27131"><a href="http://www.minimaetmoralia.it/wp/autori/">Autori</a></li>
<li id="menu-item-27130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27130"><a href="http://www.minimaetmoralia.it/wp/link/">Link</a></li>
<li id="menu-item-27129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27129"><a href="http://www.minimaetmoralia.it/wp/contatti/">Contatti</a></li>
<li id="menu-item-35632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35632"><a href="http://www.minimaetmoralia.it/wp/newsletter/">Newsletter</a></li>
</ul></div>    </div>
<div style="clear:both;"></div>
<div id="container">
<div id="content" class="left">	
<div class="postimg_single"><img   src="http://www.minimaetmoralia.it/wp/wp-content/uploads/2020/10/djarahkan-640x420.jpg" class="attachment-post-feature wp-post-image" alt="djarahkan" /></div>
<div class="postarea">
<div class="title_page">		
<h1>Vite che contano: intervista a Djarah Kan</h1>
<div class="postauthor">            
<p>di <b><a href="http://www.minimaetmoralia.it/wp/author/minimaetmoralia/" title="Articoli scritti da: minima&#038;moralia" rel="author">minima&#38;moralia</a></b> pubblicato  sabato, 3 ottobre 2020 &middot; <a href="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/#respond">Aggiungi un commento</a>&nbsp;</p>
</div>
</div>
<p><em>A partire dal primo finesettimana di ottobre torna Internazionale a Ferrara con una formula rinnovata: l’appuntamento con il festival di giornalismo sarà un fine settimana al mese, da ottobre a maggio, con incontri, presentazioni, proiezioni, mostre e workshop. Interverranno numerosi ospiti italiani e internazionali: giornalisti, scrittrici, fotografe e artisti da tutto il mondo prenderanno parte all’evento. Tra questi, Djarah Kan, scrittrice e attivista culturale, il 3 ottobre parteciperà, insieme a Oiza QueensDay Obasuyi, Espérance Hakuzwimana Ripanti, Assa Traoré, Abdourahman Waberi e Gary Younge, con la moderazione di Claudia Durastanti, a un appuntamento dal titolo “Vite che contano”, per parlare di razzismo, antirazzismo e memoria storica e discutere del movimento Black Lives Matter in Italia e in Europa.</em></p>
<p>di <strong>Chiara Mogetti</strong></p>
<p><strong>Cara Djarah, è un piacere conoscerla. Scrittrice e attivista culturale, sta portando avanti un lavoro che si potrebbe definire divulgativo, ma che mi sembra abbia soprattutto a che vedere, oltre che naturalmente con una dimensione creativa, con l’elaborazione collettiva di un pensiero e di una cultura postcoloniali e autenticamente intersezionali. Si tratta di un impegno che può anche essere molto stancante, considerato come le minoranze tendano a essere respinte nella posizione di oggetto della conversazione e si trovino spesso a dover lottare per il diritto a esserne i soggetti. Cosa significa per lei prendere la parola e quali sono le differenze tra i media e i linguaggi tra cui si muove &#8211; narrazione, giornalismo, post e dirette sui social?</strong></p>
<p>Scrivere mi ha dato la possibilità di riuscire a raccontare le discrepanze che avvertivo tra il Mondo che vivevo e quello che vedevo raccontato. Solo che i personaggi di quelle storie assurde, tutte sbagliate e carenti di umanità, non erano inventati bensì reali. E c’ero anch’io, c’erano le persone come me, i cosiddetti neri o più genericamente “gli extracomunitari”, ossia quegli individui fuori dalle comunità legittime, autoctone, che ai confini di quella bianchezza e quella italianità, si creano vite di stenti, sempre in bilico tra il puoi e il non puoi. Volevo raccontare delle storie che mi somigliassero, che avessero a che fare con la realtà dei miei occhi e delle mie parole. E volevo che in questa realtà ci rientrassero tutti, non solo i neri, ma anche gli italiani. Ho cominciato a raccontare le storie delle comunità nelle comunità, le loro relazioni intime e soprattutto la mia di storia, che prendevo in prestito per raccontare, soprattutto sui social, qualcosa che in qualche modo riguardava sempre tutti.</p>
<p><strong>Quali sono per lei gli errori principali nella narrazione corrente del razzismo? Quali dovrebbero essere invece i termini del discorso? </strong></p>
<p>Le parole. Le parole sono importanti, parafrasando Nanni Moretti, che in questa celebre frase racchiude l’importanza di una storia raccontata. Le narrazioni non sono mai oggettive. Il modo in cui vengono esposti i fatti, ha molto a che vedere più con quello che non si dice che con quello che si dice. Ci chiediamo che male ci sia a pronunciare la N word, senza fare i conti con l’eredità coloniale che ancora oggi spendiamo abbondantemente nel nostro linguaggio quotidiano. Gran parte delle espressioni colloquiali e della narrazioni che utilizziamo per parlare di tutto ciò che non è né bianco né europeo, sono infettate dal razzismo, dove razzismo sta sempre a rappresentare un’idea di mondo e di società dove i soggetti si qualificano e si sfruttano sulla base dell’etnia. Cambiare il linguaggio significa scoprirsi. Scoprirsi significa rivelare la propria bianchezza e una volta che lo si fa, è difficile non accorgersi di quanto l’identità europea si sia modellata sull’idea che ci sia sempre una controparte sottosviluppata e culturalmente inferiore. Come non esiste notte, senza consapevolezza del giorno, non esiste l’invenzione culturale, storica e politica del bianco, senza quella del negro. Cambiare narrazione significa autodistruggersi e ripensarsi da capo, in quanto occidentali. Solo dismettendo i panni dell’uomo bianco di Kipling, potremo raccontare una Storia differente, dove la razza non sarà il punto di partenza per spiegare tutto quello che è successo e che abbiamo vissuto in quanto umanità.</p>
<p><strong>Il rapporto tra la componente personale e politica è molto delicato. Sappiamo bene come il personale sia un fatto politico ed è diffusa, nelle teorie e nei movimenti transfemministi e antirazzisti, la consapevolezza di come le esperienze siano incarnate e sempre situate. Tuttavia, un eventuale sbilanciamento sulla dimensione, appunto, personale, l’appello all’empatia piuttosto che alla razionalità dei propri interlocutori, sfocia facilmente nella vittimizzazione e, di conseguenza, nell’oggettivazione. Come interpreta e come gestisce le due componenti del discorso?</strong></p>
<p>Ho sempre raccontato di me e della mia esperienza personale di donna razzializzata. Sono convinta che il personale sia politico, ma vivo della certezza che anche la lettura del proprio personale necessiti di una lucida e razionale analisi politica. Ogni volta che scrivo di me, rifletto attentamente su ciò che voglio comunicare a chi mi sta leggendo. Scelgo un frammento di vita, lo isolo, lo scompongo e una volta arrivata alla conclusione che forse quello che ci ho visto dentro è utile anche agli altri, decido di condividerlo. L’empatia è un’arma straordinaria, ma va sempre messa al servizio della comunità e non del proprio narcisismo personale. Se genera cambiamenti di opinione e azione, va fatta circolare, sempre.</p>
<p><strong>Insieme a Espérance Hakuzwimana Ripanti e a Oiza QueensDay Obasuyi sta lavorando a una splendida serie di video trasmessi in diretta sui social, “Non me nero accorta”, in cui portate avanti una conversazione su razzismo strutturale e postcolonialismo a partire da fatti d’attualità. Questo è senz’altro fare rete, organizzarsi, contribuire alla nascita di un soggetto politico – che non è mai soltanto individuale. Com’è nata questa collaborazione? Vi riconoscete in un movimento comune? Com’è fatto e come si colloca l’eventuale corpo politico di cui la vostra iniziativa potrebbe essere una delle manifestazioni? </strong></p>
<p>“Non me nero accorta” è un format nato assolutamente per caso. Io, Espérance Hakuzwimana Ripanti e a Oiza QueensDay Obasuyi ci siamo sempre confrontate privatamente sui diversi aspetti del nostro lavoro artistico e divulgativo. E’ stata la rete a farci incontrare. Siamo diventate amiche e colleghe chattando su Facebook. Successivamente tutte quelle discussioni accese, che condividevamo in questa caotica chat di gruppo su whatsapp, sono confluite in un momento pubblico, dove in diretta streaming da Torino, Ancona e Napoli, parlavamo di politica, di antirazzismo, di tutto quello che ci interessava, dall’antirazzismo al femminismo ai temi di attualità. Sapevamo che nessuno ci avrebbe mai “dato voce”, in qualche patinata tribuna televisiva, come sapevamo anche che in Italia a parlare di neri sono sempre e solo i bianchi. A quel punto abbiamo optato per la possibilità di alzare un po’ di più il tono di voce. Posso dire che funziona. Funziona sempre inventarti spazi senza aspettare che siano gli altri a regalartene uno.</p>
<p><strong>Cresciuta a Castel Volturno, ha raccontato in più occasioni quel territorio e la sua popolazione, intersecando con lucidità categorie ed esperienze di razzializzazione, classe, genere e Meridione nella sua lettura. Un’occasione recente, per esempio, è stata data dall’aggressione e dal femminicidio transomofobico ai danni di Maria Paola Gaglione e Ciro Migliore. Come si inserisce quel territorio nel quadro dell’Italia vista nel suo complesso? Quali sono gli elementi principali della sua narrazione?</strong></p>
<p>Mi dico sempre che si, sono una ragazza nera, secondo la cultura razzista dominante. Ma sono anche una ragazza di origine ghanese nata e cresciuta nel Sud Italia, che nulla ha che vedere con il resto dell’Italia come se la immaginano gli altri.<br />
Nascere e crescere nel Sud ti mette di fronte a parecchie realtà che nel dibattito pubblico vengono completamente omesse. Il Sud è Terra di lavoro e di sfruttamento, di Camorra e di possibilità negate. Il Sud è terra di emigrazione obbligata e rimpianta, il Sud è terra di emigrati. Ho ereditato lo status giuridico di immigrata da mia madre, poi superato con il recente ottenimento della cittadinanza italiana. Non ero immigrata di fatto, anche se nata da una donna che era immigrata in Italia e che qui si era immaginata una vita per sé e per i suoi figli. Probabilmente però emigrerò anch’io nei panni di casertana in fuga dalla Terra dei Fuochi e dalla disoccupazione che soffoca la mia generazione perché questo è il Sud. Paradossalmente, la consapevolezza di essere una ragazza del Sud, cresciuta in una zona popolare e molto povera, mi tiene ancorata, specialmente quando scrivo, a tutte  quelle esperienze e quelle persone che ho incontrato lungo il mio percorso personale, e che nella loro sofferenza e marginalizzazione sono riuscite a rivelarmi le false promesse del razzismo, che ti illude di essere padrone in casa tua, quando la tua casa è in fiamme, ostaggio della Camorra e del disinteresse della politica, ma tu fai finta che il tuo problema siano gli immigrati.</p>
<p><strong>Negli ultimi mesi ha preso piede, affiancandosi all’idea di politicamente corretto, inteso tendenzialmente in maniera dispregiativa, il concetto di “cancel culture”, al punto che centocinquanta intellettuali si sono mossi per firmare una lettera piena d’allarme in proposito. Le iniziative e riflessioni tese a ripensare il canone letterario, per esempio, o gli spazi urbani, scatenano immediatamente una sorta di panico estremamente aggressivo e auto-referenziale. In quanto scrittrice, come si relaziona alla critica letteraria, all’editoria e, in generale, al mondo della cultura? </strong></p>
<p>Cancellare è più facile che spiegare. Spiegare invece necessita di un lavoro collettivo che non tutti hanno voglia di affrontare. Ci sono libri terribili che reputo profondamente razzisti ma di cui non impedirei mai la lettura. Negarsi la lettura di Kipling non risolverà i problemi di discriminazione che hanno vissuto e continuano a vivere gli afrodiscendenti nel Mondo. Ma affiancare a quei testi una critica che lo decolonizza dalla prima all’ultima pagina, è a mio avviso l’approccio più produttivo in termini di cambiamento.</p>
<p><strong>Che rapporto intercorre fra le sue identità di scrittrice e di attivista, che in Italia si fa spesso molta fatica a immaginare coestensive o anche solo coesistenti? Quali sono i suoi punti di riferimento intellettuali?</strong></p>
<p>L’uomo è un animale politico. Vive di politica e tutto quello che produce è frutto del suo ambiente culturale e politico. La narrativa è la mia passione principale ma non avrei potuto mai scrivere con convinzione se non ci fosse stata la politica a sviscerare la “quotidianità” in tutte le sue parti. Immagino che sia impossibile scrivere senza avere un’idea del mondo o delle relazioni umane. Quando scrivo penso sempre alla potenza con cui Elena Ferrante e Toni Morrison sono riuscite a dipingere la cosmogonia dei corpi femminili immersi nel margine sociale, nella povertà, nelle maglie strette del razzismo e del maschilismo che si espleta con tutta la sua potenza, quando scrivono di amore, di famiglia, di figli, di sessualità. Ho queste due autrici nel cuore e con la loro concretezza gentile, sogno un giorno di poter raccontare persone, posti e accidenti.</p>
<p><strong>Ha progetti per il suo futuro di cui le piacerebbe parlare? E in che direzione vorrebbe che si muovessero non solo i nostri rappresentanti politici, ma anche attivisti, movimenti, intellettuali e società civile?</strong></p>
<p>Scrivere. E tanto. Questo vorrei fare, scrivere così tanto al punto di non avere più la forza di raccontare niente. Voglio consumarmi in romanzi, racconti, spettacoli teatrali, monologhi, saggi.  Voglio che la mia scrittura pervada ogni forma di espressione artistica a cui mi è possibile accedere. E lo voglio fare pensando che un giorno in Italia, la gente scriverà di questo Paese senza l’ossessione per la patria, la famiglia e l’ordine e l’illusione della razza.</p>
<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><fb:like href="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/" target="_blank"
onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/', 'newwindow', 'width=600, height=450'); return false;" >
<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.minimaetmoralia.it/wp/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-condividi.png" alt="Share"/>
</a></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="it" data-url="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/" data-text="Vite che contano: intervista a Djarah Kan" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
<div class="social-ring-button"><div class="g-plusone" data-href="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/" data-size="medium" ></div></div>
<div class="social-ring-button"><a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.minimaetmoralia.it%2Fwp%2Fvite-contano-intervista-djarah-kan%2F&media=http%3A%2F%2Fwww.minimaetmoralia.it%2Fwp%2Fwp-content%2Fuploads%2F2020%2F10%2Fdjarahkan.jpg&description=Vite+che+contano%3A+intervista+a+Djarah+Kan" class="pin-it-button"count-layout="horizontal"></a></div>
</div><!-- Social Ring Buttons End -->
<div style="clear:both;"></div>
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/"
dc:identifier="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/"
dc:title="Vite che contano: intervista a Djarah Kan"
trackback:ping="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/trackback/" />
</rdf:RDF>
<div class="postmeta">
<p><b>Categorie:</b> <a href="http://www.minimaetmoralia.it/wp/category/interviste/" rel="category tag">interviste</a> &middot; <b>Tag:</b> <a href="http://www.minimaetmoralia.it/wp/tag/black-lives-matter/" rel="tag">black lives matter</a>, <a href="http://www.minimaetmoralia.it/wp/tag/djarah-kan/" rel="tag">djarah kan</a></p>
</div>
</div>
<div class="postcomments">
<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->
<div id="respond">
<h5>Aggiungi un commento</h5>
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/wp/vite-contano-intervista-djarah-kan/#respond" style="display:none;">Fare clic qui per annullare la risposta.</a></small>
</div>
<form action="http://www.minimaetmoralia.it/wp/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Nome (richiesto)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>E-mail (non verrà pubblicata) (richiesto)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sito web</small></label></p>
<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Invia commento" />
<input type='hidden' name='comment_post_ID' value='44267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ffce04c675" /></p><p style="clear: both;" class="subscribe-to-comments">
<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
<label for="subscribe">Avvisami via e-mail della presenza di nuovi commenti.</label>
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>
</form>
</div>
</div>
</div>
<div id="sidebar_right">
<div id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.minimaetmoralia.it/wp/">
<div>
<label class="screen-reader-text" for="s">Ricerca per:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Cerca" />
</div>
</form></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4>Articoli recenti</h4>		<ul>
<li>
<a href="http://www.minimaetmoralia.it/wp/vite-contano-intervista-djarah-kan/">Vite che contano: intervista a Djarah Kan</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/misteri-secondo-vince-corso-uccido-voglio-fabio-stassi/">I misteri secondo Vince Corso: &#8220;Uccido chi voglio&#8221; di Fabio Stassi</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/ancestrale-kid-2000-2020/">Ancestrale. Kid A 2000-2020</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/teatro-in-kosovo-jeton-neziraj/">I guai del teatro in Kosovo. Intervista al drammaturgo Jeton Neziraj</a>
</li>
<li>
<a href="http://www.minimaetmoralia.it/wp/lamore-scorretto-le-regole-degli-amanti-yari-selvetella/">L&#8217;amore scorretto: &#8220;Le regole degli amanti&#8221; di Yari Selvetella</a>
</li>
</ul>
</div><div id="recent-comments-4" class="widget widget_recent_comments"><h4>Commenti recenti</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">andrea teani</span> su <a href="http://www.minimaetmoralia.it/wp/44165-2/#comment-2010551">Perché nell’accademia ci sono così pochi anarchici?</a></li><li class="recentcomments"><span class="comment-author-link">sergio falcone</span> su <a href="http://www.minimaetmoralia.it/wp/44165-2/#comment-2010547">Perché nell’accademia ci sono così pochi anarchici?</a></li><li class="recentcomments"><span class="comment-author-link">GAB</span> su <a href="http://www.minimaetmoralia.it/wp/ventitre-cose-che-ho-imparato-leggendo-a-sangue-freddo-di-truman-capote/#comment-2010544">Ventitré cose che ho imparato leggendo &#8220;A sangue freddo&#8221; di Truman Capote</a></li><li class="recentcomments"><span class="comment-author-link">sergio falcone</span> su <a href="http://www.minimaetmoralia.it/wp/vicoli-le-crepe-vuoti-la-napoli-giuseppe-marotta/#comment-2010543">I vicoli, le crepe, i vuoti: la Napoli di Giuseppe Marotta</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://morkemindy.com/il-costo-della-vecchiaia-e-il-rischio-longevita-di-filippo-donati/' rel='external nofollow' class='url'>Il costo della vecchiaia e il rischio longevità – di Filippo Donati &#8211; Mork e Mindy</a></span> su <a href="http://www.minimaetmoralia.it/wp/quello-ci-lascia-philip-roth/#comment-2010542">Quello che ci lascia Philip Roth</a></li></ul></div><div id="categories-4" class="widget widget_categories"><h4>Categorie</h4>		<ul>
<li class="cat-item cat-item-1"><a href="http://www.minimaetmoralia.it/wp/category/altro/" >Altro</a>
</li>
<li class="cat-item cat-item-4"><a href="http://www.minimaetmoralia.it/wp/category/approfondimenti/" >approfondimenti</a>
</li>
<li class="cat-item cat-item-6369"><a href="http://www.minimaetmoralia.it/wp/category/architettura-2/" >architettura</a>
</li>
<li class="cat-item cat-item-5"><a href="http://www.minimaetmoralia.it/wp/category/arte/" >arte</a>
</li>
<li class="cat-item cat-item-17375"><a href="http://www.minimaetmoralia.it/wp/category/attualita/" >attualità</a>
</li>
<li class="cat-item cat-item-215"><a href="http://www.minimaetmoralia.it/wp/category/calcio/" >calcio</a>
</li>
<li class="cat-item cat-item-6"><a href="http://www.minimaetmoralia.it/wp/category/cinema/" >cinema</a>
</li>
<li class="cat-item cat-item-2136"><a href="http://www.minimaetmoralia.it/wp/category/cultura/" >cultura</a>
</li>
<li class="cat-item cat-item-2800"><a href="http://www.minimaetmoralia.it/wp/category/economia/" >economia</a>
</li>
<li class="cat-item cat-item-7"><a href="http://www.minimaetmoralia.it/wp/category/editoria/" >editoria</a>
</li>
<li class="cat-item cat-item-8"><a href="http://www.minimaetmoralia.it/wp/category/estratti/" >estratti</a>
</li>
<li class="cat-item cat-item-9"><a href="http://www.minimaetmoralia.it/wp/category/fiction/" >fiction</a>
</li>
<li class="cat-item cat-item-6929"><a href="http://www.minimaetmoralia.it/wp/category/filosofia/" >filosofia</a>
</li>
<li class="cat-item cat-item-10"><a href="http://www.minimaetmoralia.it/wp/category/fotografia/" >fotografia</a>
</li>
<li class="cat-item cat-item-539"><a href="http://www.minimaetmoralia.it/wp/category/fumetto/" >fumetto</a>
</li>
<li class="cat-item cat-item-2734"><a href="http://www.minimaetmoralia.it/wp/category/giornalismo/" >giornalismo</a>
</li>
<li class="cat-item cat-item-12"><a href="http://www.minimaetmoralia.it/wp/category/inchieste/" >inchieste</a>
</li>
<li class="cat-item cat-item-13"><a href="http://www.minimaetmoralia.it/wp/category/interventi/" >interventi</a>
</li>
<li class="cat-item cat-item-14"><a href="http://www.minimaetmoralia.it/wp/category/interviste/" >interviste</a>
</li>
<li class="cat-item cat-item-2028"><a href="http://www.minimaetmoralia.it/wp/category/lavoro/" >lavoro</a>
</li>
<li class="cat-item cat-item-15"><a href="http://www.minimaetmoralia.it/wp/category/letteratura/" >letteratura</a>
</li>
<li class="cat-item cat-item-18493"><a href="http://www.minimaetmoralia.it/wp/category/letteratura-italiana/" >letteratura italiana</a>
</li>
<li class="cat-item cat-item-16"><a href="http://www.minimaetmoralia.it/wp/category/libri/" >libri</a>
</li>
<li class="cat-item cat-item-13119"><a href="http://www.minimaetmoralia.it/wp/category/mondo/" >mondo</a>
</li>
<li class="cat-item cat-item-17"><a href="http://www.minimaetmoralia.it/wp/category/musica/" >musica</a>
</li>
<li class="cat-item cat-item-18260"><a href="http://www.minimaetmoralia.it/wp/category/narrativa/" >narrativa</a>
</li>
<li class="cat-item cat-item-18330"><a href="http://www.minimaetmoralia.it/wp/category/narrativa-italiana/" >narrativa italiana</a>
</li>
<li class="cat-item cat-item-18"><a href="http://www.minimaetmoralia.it/wp/category/non-fiction/" >non fiction</a>
</li>
<li class="cat-item cat-item-19"><a href="http://www.minimaetmoralia.it/wp/category/poesia/" >poesia</a>
</li>
<li class="cat-item cat-item-18394"><a href="http://www.minimaetmoralia.it/wp/category/poesia-italiana/" >poesia italiana</a>
</li>
<li class="cat-item cat-item-1724"><a href="http://www.minimaetmoralia.it/wp/category/politica/" >politica</a>
</li>
<li class="cat-item cat-item-1907"><a href="http://www.minimaetmoralia.it/wp/category/racconti/" >racconti</a>
</li>
<li class="cat-item cat-item-18141"><a href="http://www.minimaetmoralia.it/wp/category/racconti-brevi/" >racconti brevi</a>
</li>
<li class="cat-item cat-item-2615"><a href="http://www.minimaetmoralia.it/wp/category/recensioni/" >recensioni</a>
</li>
<li class="cat-item cat-item-2162"><a href="http://www.minimaetmoralia.it/wp/category/religione/" >religione</a>
</li>
<li class="cat-item cat-item-20"><a href="http://www.minimaetmoralia.it/wp/category/reportage/" >reportage</a>
</li>
<li class="cat-item cat-item-21"><a href="http://www.minimaetmoralia.it/wp/category/ritratti/" >ritratti</a>
</li>
<li class="cat-item cat-item-1620"><a href="http://www.minimaetmoralia.it/wp/category/scienza/" >scienza</a>
</li>
<li class="cat-item cat-item-22"><a href="http://www.minimaetmoralia.it/wp/category/scrittura/" >scrittura</a>
</li>
<li class="cat-item cat-item-1806"><a href="http://www.minimaetmoralia.it/wp/category/scuola/" >scuola</a>
</li>
<li class="cat-item cat-item-18845"><a href="http://www.minimaetmoralia.it/wp/category/serie-tv/" >serie tv</a>
</li>
<li class="cat-item cat-item-23"><a href="http://www.minimaetmoralia.it/wp/category/societa/" >società</a>
</li>
<li class="cat-item cat-item-4813"><a href="http://www.minimaetmoralia.it/wp/category/sport/" >sport</a>
</li>
<li class="cat-item cat-item-2190"><a href="http://www.minimaetmoralia.it/wp/category/storia/" >storia</a>
</li>
<li class="cat-item cat-item-1856"><a href="http://www.minimaetmoralia.it/wp/category/teatro/" >teatro</a>
</li>
<li class="cat-item cat-item-24"><a href="http://www.minimaetmoralia.it/wp/category/televisione/" >televisione</a>
</li>
<li class="cat-item cat-item-1924"><a href="http://www.minimaetmoralia.it/wp/category/traduzione/" >traduzione</a>
</li>
<li class="cat-item cat-item-11676"><a href="http://www.minimaetmoralia.it/wp/category/urbanistica-2/" >urbanistica</a>
</li>
<li class="cat-item cat-item-1505"><a href="http://www.minimaetmoralia.it/wp/category/video/" >video</a>
</li>
<li class="cat-item cat-item-18020"><a href="http://www.minimaetmoralia.it/wp/category/videogiochi/" >videogiochi</a>
</li>
</ul>
</div><div id="archives-5" class="widget widget_archive"><h4>Archivio</h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio</label>
<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Seleziona mese</option>
<option value='http://www.minimaetmoralia.it/wp/2020/10/'> ottobre 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/09/'> settembre 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/08/'> agosto 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/07/'> luglio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/06/'> giugno 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/05/'> maggio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/04/'> aprile 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/03/'> marzo 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/02/'> febbraio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2020/01/'> gennaio 2020 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/12/'> dicembre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/11/'> novembre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/10/'> ottobre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/09/'> settembre 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/08/'> agosto 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/07/'> luglio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/06/'> giugno 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/05/'> maggio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/04/'> aprile 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/03/'> marzo 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/02/'> febbraio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2019/01/'> gennaio 2019 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/12/'> dicembre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/11/'> novembre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/10/'> ottobre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/09/'> settembre 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/08/'> agosto 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/07/'> luglio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/06/'> giugno 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/05/'> maggio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/04/'> aprile 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/03/'> marzo 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/02/'> febbraio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2018/01/'> gennaio 2018 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/12/'> dicembre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/11/'> novembre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/10/'> ottobre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/09/'> settembre 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/08/'> agosto 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/07/'> luglio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/06/'> giugno 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/05/'> maggio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/04/'> aprile 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/03/'> marzo 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/02/'> febbraio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2017/01/'> gennaio 2017 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/12/'> dicembre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/11/'> novembre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/10/'> ottobre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/09/'> settembre 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/08/'> agosto 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/07/'> luglio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/06/'> giugno 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/05/'> maggio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/04/'> aprile 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/03/'> marzo 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/02/'> febbraio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2016/01/'> gennaio 2016 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/12/'> dicembre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/11/'> novembre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/10/'> ottobre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/09/'> settembre 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/08/'> agosto 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/07/'> luglio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/06/'> giugno 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/05/'> maggio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/04/'> aprile 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/03/'> marzo 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/02/'> febbraio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2015/01/'> gennaio 2015 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/12/'> dicembre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/11/'> novembre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/10/'> ottobre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/09/'> settembre 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/08/'> agosto 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/07/'> luglio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/06/'> giugno 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/05/'> maggio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/04/'> aprile 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/03/'> marzo 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/02/'> febbraio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2014/01/'> gennaio 2014 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/12/'> dicembre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/11/'> novembre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/10/'> ottobre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/09/'> settembre 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/08/'> agosto 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/07/'> luglio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/06/'> giugno 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/05/'> maggio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/04/'> aprile 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/03/'> marzo 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/02/'> febbraio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2013/01/'> gennaio 2013 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/12/'> dicembre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/11/'> novembre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/10/'> ottobre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/09/'> settembre 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/08/'> agosto 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/07/'> luglio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/06/'> giugno 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/05/'> maggio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/04/'> aprile 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/03/'> marzo 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/02/'> febbraio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2012/01/'> gennaio 2012 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/12/'> dicembre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/11/'> novembre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/10/'> ottobre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/09/'> settembre 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/08/'> agosto 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/07/'> luglio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/06/'> giugno 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/05/'> maggio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/04/'> aprile 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/03/'> marzo 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/02/'> febbraio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2011/01/'> gennaio 2011 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/12/'> dicembre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/11/'> novembre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/10/'> ottobre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/09/'> settembre 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/08/'> agosto 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/07/'> luglio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/06/'> giugno 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/05/'> maggio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/04/'> aprile 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/03/'> marzo 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/02/'> febbraio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2010/01/'> gennaio 2010 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/12/'> dicembre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/11/'> novembre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/10/'> ottobre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/09/'> settembre 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/08/'> agosto 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/07/'> luglio 2009 </option>
<option value='http://www.minimaetmoralia.it/wp/2009/06/'> giugno 2009 </option>
</select>
</div>    <div id="tag_cloud-2" class="widget widget_tag_cloud"><h4>Tag</h4><div class="tagcloud"><a href='http://www.minimaetmoralia.it/wp/tag/adriano-ercolani/' class='tag-link-15795' title='75 argomenti' style='font-size: 13.915492957746pt;'>Adriano Ercolani</a>
<a href='http://www.minimaetmoralia.it/wp/tag/alessandro-leogrande/' class='tag-link-74' title='128 argomenti' style='font-size: 18.450704225352pt;'>Alessandro Leogrande</a>
<a href='http://www.minimaetmoralia.it/wp/tag/berlusconi/' class='tag-link-173' title='73 argomenti' style='font-size: 13.718309859155pt;'>Berlusconi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/bob-dylan/' class='tag-link-187' title='49 argomenti' style='font-size: 10.366197183099pt;'>Bob Dylan</a>
<a href='http://www.minimaetmoralia.it/wp/tag/carlo-mazza-galanti/' class='tag-link-233' title='62 argomenti' style='font-size: 12.338028169014pt;'>Carlo Mazza Galanti</a>
<a href='http://www.minimaetmoralia.it/wp/tag/christian-caliandro/' class='tag-link-3691' title='63 argomenti' style='font-size: 12.535211267606pt;'>Christian Caliandro</a>
<a href='http://www.minimaetmoralia.it/wp/tag/christian-raimo/' class='tag-link-273' title='149 argomenti' style='font-size: 19.830985915493pt;'>Christian Raimo</a>
<a href='http://www.minimaetmoralia.it/wp/tag/daniele-manusia/' class='tag-link-2073' title='41 argomenti' style='font-size: 8.7887323943662pt;'>Daniele Manusia</a>
<a href='http://www.minimaetmoralia.it/wp/tag/david-foster-wallace/' class='tag-link-350' title='84 argomenti' style='font-size: 14.901408450704pt;'>David Foster Wallace</a>
<a href='http://www.minimaetmoralia.it/wp/tag/emmanuel-carrere/' class='tag-link-2966' title='37 argomenti' style='font-size: 8pt;'>Emmanuel Carrère</a>
<a href='http://www.minimaetmoralia.it/wp/tag/fabio-stassi/' class='tag-link-1611' title='39 argomenti' style='font-size: 8.3943661971831pt;'>Fabio Stassi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/francesco-longo/' class='tag-link-508' title='72 argomenti' style='font-size: 13.521126760563pt;'>Francesco Longo</a>
<a href='http://www.minimaetmoralia.it/wp/tag/francesco-pacifico/' class='tag-link-511' title='103 argomenti' style='font-size: 16.676056338028pt;'>Francesco Pacifico</a>
<a href='http://www.minimaetmoralia.it/wp/tag/franz-kafka/' class='tag-link-525' title='44 argomenti' style='font-size: 9.3802816901408pt;'>Franz kafka</a>
<a href='http://www.minimaetmoralia.it/wp/tag/gabriele-santoro/' class='tag-link-11952' title='116 argomenti' style='font-size: 17.661971830986pt;'>Gabriele Santoro</a>
<a href='http://www.minimaetmoralia.it/wp/tag/gianni-montieri/' class='tag-link-10698' title='54 argomenti' style='font-size: 11.154929577465pt;'>Gianni Montieri</a>
<a href='http://www.minimaetmoralia.it/wp/tag/giorgio-vasta/' class='tag-link-582' title='193 argomenti' style='font-size: 22pt;'>Giorgio Vasta</a>
<a href='http://www.minimaetmoralia.it/wp/tag/giuliano-battiston/' class='tag-link-590' title='59 argomenti' style='font-size: 11.943661971831pt;'>Giuliano Battiston</a>
<a href='http://www.minimaetmoralia.it/wp/tag/goffredo-fofi/' class='tag-link-602' title='40 argomenti' style='font-size: 8.5915492957746pt;'>Goffredo Fofi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/graziano-graziani/' class='tag-link-4194' title='66 argomenti' style='font-size: 12.929577464789pt;'>Graziano Graziani</a>
<a href='http://www.minimaetmoralia.it/wp/tag/hemingway/' class='tag-link-641' title='40 argomenti' style='font-size: 8.5915492957746pt;'>Hemingway</a>
<a href='http://www.minimaetmoralia.it/wp/tag/italo-calvino/' class='tag-link-736' title='42 argomenti' style='font-size: 8.9859154929577pt;'>Italo Calvino</a>
<a href='http://www.minimaetmoralia.it/wp/tag/jonathan-franzen/' class='tag-link-779' title='42 argomenti' style='font-size: 8.9859154929577pt;'>Jonathan Franzen</a>
<a href='http://www.minimaetmoralia.it/wp/tag/liborio-conca/' class='tag-link-1917' title='85 argomenti' style='font-size: 14.901408450704pt;'>Liborio Conca</a>
<a href='http://www.minimaetmoralia.it/wp/tag/luca-alvino/' class='tag-link-3194' title='49 argomenti' style='font-size: 10.366197183099pt;'>Luca Alvino</a>
<a href='http://www.minimaetmoralia.it/wp/tag/marco-mantello/' class='tag-link-1666' title='46 argomenti' style='font-size: 9.7746478873239pt;'>Marco Mantello</a>
<a href='http://www.minimaetmoralia.it/wp/tag/martina-testa/' class='tag-link-963' title='38 argomenti' style='font-size: 8.1971830985915pt;'>Martina Testa</a>
<a href='http://www.minimaetmoralia.it/wp/tag/matteo-moca/' class='tag-link-15243' title='52 argomenti' style='font-size: 10.760563380282pt;'>Matteo Moca</a>
<a href='http://www.minimaetmoralia.it/wp/tag/matteo-nucci/' class='tag-link-3367' title='133 argomenti' style='font-size: 18.845070422535pt;'>Matteo Nucci</a>
<a href='http://www.minimaetmoralia.it/wp/tag/matteo-renzi/' class='tag-link-3907' title='61 argomenti' style='font-size: 12.140845070423pt;'>Matteo Renzi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/nicola-lagioia/' class='tag-link-1063' title='177 argomenti' style='font-size: 21.211267605634pt;'>Nicola Lagioia</a>
<a href='http://www.minimaetmoralia.it/wp/tag/pasolini/' class='tag-link-1121' title='68 argomenti' style='font-size: 13.12676056338pt;'>Pasolini</a>
<a href='http://www.minimaetmoralia.it/wp/tag/philip-roth/' class='tag-link-1152' title='76 argomenti' style='font-size: 14.112676056338pt;'>Philip Roth</a>
<a href='http://www.minimaetmoralia.it/wp/tag/pier-paolo-pasolini/' class='tag-link-1159' title='76 argomenti' style='font-size: 14.112676056338pt;'>Pier Paolo Pasolini</a>
<a href='http://www.minimaetmoralia.it/wp/tag/raymond-carver/' class='tag-link-1226' title='37 argomenti' style='font-size: 8pt;'>Raymond Carver</a>
<a href='http://www.minimaetmoralia.it/wp/tag/roberto-bolano/' class='tag-link-1263' title='59 argomenti' style='font-size: 11.943661971831pt;'>Roberto Bolaño</a>
<a href='http://www.minimaetmoralia.it/wp/tag/roma/' class='tag-link-1274' title='46 argomenti' style='font-size: 9.7746478873239pt;'>Roma</a>
<a href='http://www.minimaetmoralia.it/wp/tag/scrittura/' class='tag-link-16091' title='45 argomenti' style='font-size: 9.5774647887324pt;'>scrittura</a>
<a href='http://www.minimaetmoralia.it/wp/tag/silvio-berlusconi/' class='tag-link-1353' title='44 argomenti' style='font-size: 9.3802816901408pt;'>Silvio Berlusconi</a>
<a href='http://www.minimaetmoralia.it/wp/tag/tiziana-lo-porto/' class='tag-link-1438' title='160 argomenti' style='font-size: 20.422535211268pt;'>Tiziana Lo Porto</a>
<a href='http://www.minimaetmoralia.it/wp/tag/tomaso-montanari/' class='tag-link-4237' title='70 argomenti' style='font-size: 13.323943661972pt;'>Tomaso Montanari</a>
<a href='http://www.minimaetmoralia.it/wp/tag/umberto-eco/' class='tag-link-2535' title='38 argomenti' style='font-size: 8.1971830985915pt;'>Umberto Eco</a>
<a href='http://www.minimaetmoralia.it/wp/tag/vanni-santoni/' class='tag-link-3628' title='66 argomenti' style='font-size: 12.929577464789pt;'>Vanni Santoni</a>
<a href='http://www.minimaetmoralia.it/wp/tag/virginia-woolf/' class='tag-link-1741' title='39 argomenti' style='font-size: 8.3943661971831pt;'>Virginia Woolf</a>
<a href='http://www.minimaetmoralia.it/wp/tag/walter-siti/' class='tag-link-1524' title='57 argomenti' style='font-size: 11.549295774648pt;'>Walter Siti</a></div>
</div></div>
</div>
<div style="clear:both;"></div>
<div id="footertopbg">
<div id="footerwidgets">
<div class="footerwidgetleft">
</div>
<div class="footerwidgetmidleft">
</div>
<div class="footerwidgetmidright">
</div>
<div class="footerwidgetright">
</div>
</div>
</div>
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<div class="footertop">
<p>Copyright 2020 minima&amp;moralia &middot; <a href="http://www.minimaetmoralia.it/wp/feed/rss/" target="_blank">RSS Feed</a></p>
</div>
<div class="footerbottom">
</div>
</div>
<div class="footerright">
</div>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
// Edit 09/05: remove globals and package into Object Literal, and removed the debug function
cli_show_cookiebar({
html: '<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. <br />Se vuoi saperne di più, consulta la <a href=\"http://www.minimaetmoralia.it/wp/cookie-policy\" id=\"CONSTANT_OPEN_URL\" target=\"_new\"  class=\"cli-plugin-main-link\"  >cookie policy</a>.<br />Chiudendo questo banner, scorrendo questa pagina,<br />cliccando su \"Accetto\" o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie <a href=\"#\" id=\"cookie_action_close_header\"  class=\"medium cli-plugin-button cli-plugin-main-button\" >Accetto</a> </span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div>',
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
});
});
//]]>
</script>
<!-- Social Ring JS Start -->
<div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript">
window.___gcfg = {
lang: 'it'
};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>		<!-- Social Ring JS End -->
<script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.minimaetmoralia.it\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.minimaetmoralia.it/wp/wp-includes/js/comment-reply.min.js?ver=4.3.24'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.92148303985596 seconds, on 03-10-20 8:00:44 -->